<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	
	<link rel="manifest" href="/manifest.json">
<script>
	(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-01.pushstack.it/s/48589cacc1fe48e7b0d501e92dde0c63.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document); 
</script>
	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/powerweb-direttanewsit1/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
	
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.direttanews.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.direttanews.it/wp-content/themes/Extra-2/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.direttanews.it';var et_post_id='773582';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>James Rodriguez al Napoli. Le ultime novità sulla trattativa di mercato</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;obiettivo del Napoli è quello di dare un bomber a Carlo Ancelotti. Ma non sarà James Rodriguez e il presidente De Laurentiis spiega perché."/>
<link rel="canonical" href="https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="James Rodriguez al Napoli. Le ultime novità sulla trattativa di mercato" />
<meta property="og:description" content="L&#039;obiettivo del Napoli è quello di dare un bomber a Carlo Ancelotti. Ma non sarà James Rodriguez e il presidente De Laurentiis spiega perché." />
<meta property="og:url" content="https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/" />
<meta property="og:site_name" content="Direttanews.it" />
<meta property="article:publisher" content="https://www.facebook.com/DirettaNews" />
<meta property="article:section" content="Sport - Interviste, Risultati, Classifiche" />
<meta property="article:published_time" content="2019-07-16T19:54:32+00:00" />
<meta property="article:modified_time" content="2019-07-16T21:02:18+00:00" />
<meta property="og:updated_time" content="2019-07-16T21:02:18+00:00" />
<meta property="og:image" content="https://www.direttanews.it/wp-content/uploads/2016/08/163210714.jpg" />
<meta property="og:image:secure_url" content="https://www.direttanews.it/wp-content/uploads/2016/08/163210714.jpg" />
<meta property="og:image:width" content="594" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;obiettivo del Napoli è quello di dare un bomber a Carlo Ancelotti. Ma non sarà James Rodriguez e il presidente De Laurentiis spiega perché." />
<meta name="twitter:title" content="James Rodriguez al Napoli. Le ultime novità sulla trattativa di mercato" />
<meta name="twitter:site" content="@DirettaNews" />
<meta name="twitter:image" content="https://www.direttanews.it/wp-content/uploads/2016/08/163210714.jpg" />
<meta name="twitter:creator" content="@DirettaNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.direttanews.it/#organization","name":"Diretta News","url":"https://www.direttanews.it/","sameAs":["https://www.facebook.com/DirettaNews","https://twitter.com/DirettaNews"],"logo":{"@type":"ImageObject","@id":"https://www.direttanews.it/#logo","url":"https://www.direttanews.it/wp-content/uploads/2015/08/direttanews.it_.png","width":372,"height":131,"caption":"Diretta News"},"image":{"@id":"https://www.direttanews.it/#logo"}},{"@type":"WebSite","@id":"https://www.direttanews.it/#website","url":"https://www.direttanews.it/","name":"Direttanews.it","publisher":{"@id":"https://www.direttanews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.direttanews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/#primaryimage","url":"https://www.direttanews.it/wp-content/uploads/2016/08/163210714.jpg","width":594,"height":400,"caption":"Aurelio De Laurentiis"},{"@type":"WebPage","@id":"https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/#webpage","url":"https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/","inLanguage":"it-IT","name":"James Rodriguez al Napoli. Le ultime novit\u00e0 sulla trattativa di mercato","isPartOf":{"@id":"https://www.direttanews.it/#website"},"primaryImageOfPage":{"@id":"https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/#primaryimage"},"datePublished":"2019-07-16T19:54:32+00:00","dateModified":"2019-07-16T21:02:18+00:00","description":"L'obiettivo del Napoli \u00e8 quello di dare un bomber a Carlo Ancelotti. Ma non sar\u00e0 James Rodriguez e il presidente De Laurentiis spiega perch\u00e9.","breadcrumb":{"@id":"https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/","url":"https://www.direttanews.it/","name":"Diretta News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/sport/","url":"https://www.direttanews.it/sport/","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/","url":"https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/","name":"James Rodriguez, Napoli addio. La conferma di De Laurentiis"}}]},{"@type":"Article","@id":"https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/#article","isPartOf":{"@id":"https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/#webpage"},"author":{"@id":"https://www.direttanews.it/#/schema/person/448f902a011370a4387a6bb758a029eb"},"headline":"James Rodriguez, Napoli addio. La conferma di De Laurentiis","datePublished":"2019-07-16T19:54:32+00:00","dateModified":"2019-07-16T21:02:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/#webpage"},"publisher":{"@id":"https://www.direttanews.it/#organization"},"image":{"@id":"https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/#primaryimage"},"articleSection":"Sport - Interviste, Risultati, Classifiche"},{"@type":["Person"],"@id":"https://www.direttanews.it/#/schema/person/448f902a011370a4387a6bb758a029eb","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.direttanews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/5fe7bcc3af48f6a0608c3b2a106c59aa?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/amp/" /><meta name="generator" content="AMP for WP 0.9.97.64"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Direttanews.it &raquo; Feed" href="https://www.direttanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Direttanews.it &raquo; Feed dei commenti" href="https://www.direttanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Direttanews.it &raquo; James Rodriguez, Napoli addio. La conferma di De Laurentiis Feed dei commenti" href="https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.direttanews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.25.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.direttanews.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.direttanews.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.direttanews.it/wp-content/themes/Extra-2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.direttanews.it/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.direttanews.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.direttanews.it/wp-json/' />
<link rel='shortlink' href='https://www.direttanews.it/?p=773582' />
<link rel="alternate" type="application/json+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2019%2F07%2F16%2Fjames-rodriguez-napoli-de-laurentiis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2019%2F07%2F16%2Fjames-rodriguez-napoli-de-laurentiis%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.direttanews.it/front.js");
                  }
                 
              });
         </script>
       <style type='text/css'>
                    [id|=videoplayer-in-read-] {
                        padding:10px 0px;    
                    }
                    
                }</style><script type='text/javascript'>
   window._tgvtag = window._tgvtag || [];
   window._tgvtag.players = window._tgvtag.players || [];
   window._tgvtag.push({'clientId':'02770439-87d9-4434-a186-f437a67a1e51','domainApi':'https://services-01.tagvideo.eu/api/v/1','site':'direttanews.it'}); 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src = 'https://scripts-01.tagvideo.eu/js/loader.js?v=' + Math.random();
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
   })();
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.direttanews.it/wp-content/uploads/2019/07/Copia-di-favicondnews.png" />	
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
</head>
<body class="post-template-default single single-post postid-773582 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="videoplayer-sticky" class="text-center"></div>
<script>
	var _player_1 = { 'placement': 'videoplayer-sticky','id': '627', 'type': 'sticky', 'width':'360'};
	window._tgvtag.players.push(_player_1); 
</script>
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-773590" class="et-trending-post et-trending-latest">
											<a href="https://www.direttanews.it/2019/07/16/de-ligt-juventus-prime-parole-video/">De Ligt a Torino: prime parole da giocatore della Juve ...</a>
										</div>
																			<div id="et-trending-post-11" class="et-trending-post">
											<a href="https://www.direttanews.it/2010/03/25/clerici-tutto-pronto-per-ti-lascio-una-canzone/">Clerici, tutto pronto per &#8220;Ti Lascio una canzone&...</a>
										</div>
																			<div id="et-trending-post-14" class="et-trending-post">
											<a href="https://www.direttanews.it/2010/03/25/gregoraci-e-nato-nathan-falco-lerede-di-briatore/">Gregoraci, è nato Nathan Falco l&#8217;erede di Briator...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/direttanewsofficial/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																						<li class="et-extra-social-icon rss">
									<a href="https://www.direttanews.it/feed/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																																																																																												</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.direttanews.it/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.direttanews.it/" data-fixed-height="51">
							<img src="https://www.direttanews.it/wp-content/uploads/2019/07/logowhiteDnews.png" alt="Direttanews.it" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-717955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-717955"><a href="https://www.direttanews.it/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-772365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772365"><a href="https://www.direttanews.it/news/ultimora/">Ultim&#8217;Ora</a></li>
	<li id="menu-item-88968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88968"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a></li>
	<li id="menu-item-772355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772355"><a href="https://www.direttanews.it/news/meteo/">Meteo</a></li>
</ul>
</li>
<li id="menu-item-231509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231509"><a href="https://www.direttanews.it/politica/">Politica Italiana</a></li>
<li id="menu-item-718935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718935"><a href="https://www.direttanews.it/politica-estera/">Estera</a></li>
<li id="menu-item-88965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88965"><a href="https://www.direttanews.it/economia/">Economia</a></li>
<li id="menu-item-88972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88972"><a href="https://www.direttanews.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-772351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772351"><a href="https://www.direttanews.it/sport/calcio/">Calcio</a></li>
</ul>
</li>
<li id="menu-item-733066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733066"><a href="https://www.direttanews.it/gossip/">Viral</a></li>
<li id="menu-item-88971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88971"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-773582" class="module single-post-module post-773582 post type-post status-publish format-standard has-post-thumbnail hentry category-sport et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">James Rodriguez, Napoli addio. La conferma di De Laurentiis</h1>
								<div class="post-meta vcard">
									<p>Inserito da <a href="https://www.direttanews.it/author/redazioneprova/" class="url fn" title="Articoli scritti da: Redazione" rel="author">Redazione</a> | <span class="updated">Lug 16, 2019</span> | <a href="https://www.direttanews.it/sport/" rel="tag">Sport - Interviste, Risultati, Classifiche</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.direttanews.it/wp-content/uploads/2016/08/163210714.jpg" alt="James Rodriguez, Napoli addio. La conferma di De Laurentiis" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>L&#8217;obiettivo del Napoli è quello di dare un bomber a Carlo Ancelotti per potenziare l&#8217;attacco. Ma non sarà James Rodriguez e il presidente De Laurentiis spiega perché.</strong></p>
<!-- WP QUADS Content Ad Plugin v. 1.8.6 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DirettaNews.it_Inizio Corpo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3712241834948243"
     data-ad-slot="7056419216"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><strong>James Rodriguez</strong> e il <strong>Napoli</strong>? Un matrimonio che non si farà anche se è stato bello crederci. La pietra tombale su uno degli affari più chiacchierati per il mercato di <strong>Serie A</strong> arriva da <strong>Aurelio De Laurentiis</strong>. Il presidente degli azzurri ha fatto il punto della situazione di questa e di altre trattative, spiegando come era nato l&#8217;interesse e perché adesso tramonta.</p><div style="max-width:520px;    margin: 10px auto 15px auto;">
        <div id="videoplayer-outstream" class="text-center"></div>
        <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 629, 'type': 'outstream'} ); </script>	 
        </div>
<p>Intervistato da TV Luna, <strong>Aurelio De Laurentiis</strong> ha gatto capire che per lui l&#8217;attaccante colombiano è un discorso chiuso. Ma ci sono comportamenti che non gli tornano. Come quello del<strong> Real Madrid</strong> che per i due anni in prestito di <strong>James Rodriguez</strong> al <strong>Bayern Monaco</strong> non ha voluto nulla mentre al N<strong>apoli</strong> ha chiesto 42 milioni.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.6 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Direttanews_336x280_middle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3712241834948243"
     data-ad-slot="3388618624"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Ma <strong>James Rodriguez</strong> era un obiettivo reale perché “avrei voluto prendere un altro calciatore che mi possa assicurare 30 gol insieme a <strong>Milik</strong> che ne garantisce. E se ci mettiamo insieme <strong>Insigne</strong>, Mertens, Younes, poi diventa una bella partita”.</p>
<p>Il Napoli, sia con la gestione di <strong>Maurizio Sarri</strong> che nella passata stagione con <strong>Carlo Ancelotti</strong>, è stata una macchina da gol ma soprattutto ha creato tantissime occasioni. Sarà così anche nel futuro, indipendentemente da chi arriverà a rinforzare il pacchetto offensivo.</p>
<h2>Aurelio De Laurentiiis parla di <strong>James Rodriguez</strong> e campagna abbonamenti</h2>
<p>Il presidente del <strong>Napoli</strong> ne fa una questione di prezzo, ma anche di orgoglio. E ricorda quando in passato ha portato al San Paolo uno come <strong>Cavani</strong>, che da molti era considerato una seconda punta e non un bomber, oppure <strong>Higuain</strong> che all&#8217;epoca nel Real Madrid faceva più spesso la comparsa a invece in serie A è diventato grande.</p>
<p>Lo stesso poteva essere per <strong>James Rodriguez</strong> perché “non c&#8217;è dubbio che sia un bravissimo calciatore, ma se vai a studiare tutto quello che ha fatto, è qualcuno che non si è realizzato”. Quindi se deve spendere una cifra come quella, meglio investirla su un giovane. Come <strong>Pepé</strong> o come<strong> Lozano</strong>, anche se è un giocatore diverso dal primo.</p>
<p><strong>Aurelio De Laurentiis</strong> ha parlato anche della <strong>campagna abbonamenti</strong>, per la quale ha varato una politica di prezzi aggressiva, abbassando i prezzi. Una scelta oculata e ponderata a lungo. Non capisce perché la Juventus ogni anno debba fare 35mila abbonati e il Napoli solo 6mila. “O il Napoli lo si ama veramente a prescindere o non lo si ama, io non ho bisogno dei tifosi occasionali” ha concluso.
<!-- WP QUADS Content Ad Plugin v. 1.8.6 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:0px;">
<amp-embed width=100 height=100
  type=taboola
  layout=responsive
  data-publisher='powerweb-direttanewsit1'
  data-mode='thumbnails-a-amp'
  data-placement='Mobile Below Article Thumbnails AMP'
  data-target_type='mix'
  data-article='auto'
  data-url=''>
</amp-embed>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>

																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/&#038;t=James%20Rodriguez%2C%20Napoli%20addio.%20La%20conferma%20di%20De%20Laurentiis" class="social-share-link" title="Condividi &quot; James Rodriguez, Napoli addio. La conferma di De Laurentiis&quot; tramite Facebook" data-network-name="facebook" data-share-title="James Rodriguez, Napoli addio. La conferma di De Laurentiis" data-share-url="https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=James%20Rodriguez%2C%20Napoli%20addio.%20La%20conferma%20di%20De%20Laurentiis%20https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/" class="social-share-link" title="Condividi &quot; James Rodriguez, Napoli addio. La conferma di De Laurentiis&quot; tramite Twitter" data-network-name="twitter" data-share-title="James Rodriguez, Napoli addio. La conferma di De Laurentiis" data-share-url="https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/&#038;description=James%20Rodriguez%2C%20Napoli%20addio.%20La%20conferma%20di%20De%20Laurentiis&#038;media=https://www.direttanews.it/wp-content/uploads/2016/08/163210714-75x52.jpg" class="social-share-link" title="Condividi &quot; James Rodriguez, Napoli addio. La conferma di De Laurentiis&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="James Rodriguez, Napoli addio. La conferma di De Laurentiis" data-share-url="https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/&#038;title=James%20Rodriguez%2C%20Napoli%20addio.%20La%20conferma%20di%20De%20Laurentiis" class="social-share-link" title="Condividi &quot; James Rodriguez, Napoli addio. La conferma di De Laurentiis&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="James Rodriguez, Napoli addio. La conferma di De Laurentiis" data-share-url="https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; James Rodriguez, Napoli addio. La conferma di De Laurentiis&quot; tramite Email" data-network-name="basic_email" data-share-title="James Rodriguez, Napoli addio. La conferma di De Laurentiis" data-share-url="https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #5496d3;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.direttanews.it/2019/07/16/ursula-von-der-leyen-presidente-commissione-ue/" rel="prev"><span class="button">Precedente</span><span class="title">Ursula von der Leyen nuova presidente della Commissione UE: scopriamo chi è</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.direttanews.it/2019/07/16/stefano-cucchi-carabinieri-processo/" rel="next"><span class="button">Successivo</span><span class="title">Caso Stefano Cucchi, otto carabinieri andranno a processo</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Post correlati</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.direttanews.it/2010/05/29/calciomercato-estero-cole-vicino-ai-red-devils/" title="Calciomercato estero, Cole vicino ai Red Devils" class="post-thumbnail">
				<img src="https://www.direttanews.it/wp-content/themes/Extra-2/images/post-format-thumb-text.svg" alt="Calciomercato estero, Cole vicino ai Red Devils" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.direttanews.it/2010/05/29/calciomercato-estero-cole-vicino-ai-red-devils/">Calciomercato estero, Cole vicino ai Red Devils</a></h4>
									<p class="date"><span class="updated">29 Maggio 2010</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.direttanews.it/2016/02/05/milan-addio-mr-bee-il-budget-del-prossimo-anno-fa-infuriare-i-tifosi/" title="Milan, addio Mr. Bee: il budget del prossimo anno fa infuriare i tifosi" class="post-thumbnail">
				<img src="https://www.direttanews.it/wp-content/uploads/2016/02/Berlusconi.jpg" alt="Milan, addio Mr. Bee: il budget del prossimo anno fa infuriare i tifosi" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.direttanews.it/2016/02/05/milan-addio-mr-bee-il-budget-del-prossimo-anno-fa-infuriare-i-tifosi/">Milan, addio Mr. Bee: il budget del prossimo anno fa infuriare i tifosi</a></h4>
									<p class="date"><span class="updated">5 Febbraio 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.direttanews.it/2015/04/26/serie-b-il-carpi-fallisce-il-secondo-match-point-promozione-intanto-arriva-la-salernitana-in-b/" title="Serie B, il Carpi fallisce il secondo match point promozione. Intanto arriva la Salernitana in B" class="post-thumbnail">
				<img src="https://www.direttanews.it/wp-content/uploads/2015/04/468778962.jpg" alt="Serie B, il Carpi fallisce il secondo match point promozione. Intanto arriva la Salernitana in B" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.direttanews.it/2015/04/26/serie-b-il-carpi-fallisce-il-secondo-match-point-promozione-intanto-arriva-la-salernitana-in-b/">Serie B, il Carpi fallisce il secondo match point promozione. Intanto arriva la Salernitana in B</a></h4>
									<p class="date"><span class="updated">26 Aprile 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.direttanews.it/2013/05/22/calciomercato-juventus-parte-la-missione-madrilena-ecco-tutti-i-nomi-in-ballo/" title="Calciomercato Juventus, parte la missione madrilena. Ecco tutti i nomi in ballo!" class="post-thumbnail">
				<img src="https://www.direttanews.it/wp-content/themes/Extra-2/images/post-format-thumb-text.svg" alt="Calciomercato Juventus, parte la missione madrilena. Ecco tutti i nomi in ballo!" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.direttanews.it/2013/05/22/calciomercato-juventus-parte-la-missione-madrilena-ecco-tutti-i-nomi-in-ballo/">Calciomercato Juventus, parte la missione madrilena. Ecco tutti i nomi in ballo!</a></h4>
									<p class="date"><span class="updated">22 Maggio 2013</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Articoli Recenti</h4>		<ul>
											<li>
					<a href="https://www.direttanews.it/2019/07/16/de-ligt-juventus-prime-parole-video/">De Ligt a Torino: prime parole da giocatore della Juve &#8211; VIDEO</a>
									</li>
											<li>
					<a href="https://www.direttanews.it/2019/07/16/stefano-cucchi-carabinieri-processo/">Caso Stefano Cucchi, otto carabinieri andranno a processo</a>
									</li>
											<li>
					<a href="https://www.direttanews.it/2019/07/16/james-rodriguez-napoli-de-laurentiis/">James Rodriguez, Napoli addio. La conferma di De Laurentiis</a>
									</li>
											<li>
					<a href="https://www.direttanews.it/2019/07/16/ursula-von-der-leyen-presidente-commissione-ue/">Ursula von der Leyen nuova presidente della Commissione UE: scopriamo chi è</a>
									</li>
											<li>
					<a href="https://www.direttanews.it/2019/07/16/whistleblowing-corruzione/">Whistleblowing: cos&#8217;è e perché in Italia funziona</a>
									</li>
											<li>
					<a href="https://www.direttanews.it/2019/07/16/incidente-pistoia-auto-due-morti/">Pistoia, ancora un incidente stradale: due morti, inutili i soccorsi</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="text-40" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- DirettaNews_Power_1 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1939666386899358"
     data-ad-slot="4290714247"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-771280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-771280"><a href="https://www.direttanews.it/contatti/">Redazione</a></li>
<li id="menu-item-770887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-770887"><a href="https://www.direttanews.it/disclaimer/">Disclaimer</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/direttanewsofficial/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="https://www.direttanews.it/feed/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																																																																																																																																																																						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
		<script type="text/javascript">
			</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.direttanews.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"7da6ad3d35"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.direttanews.it\/wp-content\/themes\/Extra-2\/images\/","ajaxurl":"https:\/\/www.direttanews.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"7cb1f38f83","timeline_nonce":"59fdb246c4","blog_feed_nonce":"c3972c7162","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.direttanews.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.direttanews.it\/wp-content\/themes\/Extra-2\/images","builder_images_uri":"https:\/\/www.direttanews.it\/wp-content\/themes\/Extra-2\/includes\/builder\/images","et_frontend_nonce":"38e630b9c4","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"fad0f5fe45","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"773582","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/themes/Extra-2/scripts/scripts.min.js'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.direttanews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/themes/Extra-2/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/wp-embed.min.js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143270300-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-143270300-1');
</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

</body>
</html>
