<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>

<script type="text/javascript">
simply_publisher = 74141;
simply_domain = 108460;
simply_space = 226710;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>

<link rel="manifest" href="/manifest.json">
<script>
	(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-01.pushstack.it/s/dfab2e29b76f4c8fb246db22bbb4e7bb.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document); 
</script>
<title>Salumi e buona salute: binomio impossibile? </title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.direttanews.it/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.direttanews.it/wp-content/uploads/2019/10/favdnews.png">

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salumi e buona salute: binomio impossibile? " />
<meta property="og:description" content="I salumi sono un alimento irrinunciabile, pratico e amato da tutti. I consumi di salumi, in Italia, sono altissimi e, purtroppo, questo può condurre a spiacevoli conseguenze per la salute. Non è più un mistero, infatti, che salumi ed insaccati siano rientrati ufficialmente a far parte degli alimenti potenzialmente cancerogeni. Attenzione però, perché il monito &hellip;" />
<meta property="og:url" content="https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/" />
<meta property="og:site_name" content="Direttanews.it" />
<meta property="article:publisher" content="https://www.facebook.com/DirettaNews" />
<meta property="article:section" content="Salute &amp; Alimentazione" />
<meta property="article:published_time" content="2020-01-15T15:00:04+00:00" />
<meta property="article:modified_time" content="2019-12-18T12:19:44+00:00" />
<meta property="og:updated_time" content="2019-12-18T12:19:44+00:00" />
<meta property="og:image" content="https://www.direttanews.it/wp-content/uploads/2019/12/salute-buona-salute.jpg" />
<meta property="og:image:secure_url" content="https://www.direttanews.it/wp-content/uploads/2019/12/salute-buona-salute.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I salumi sono un alimento irrinunciabile, pratico e amato da tutti. I consumi di salumi, in Italia, sono altissimi e, purtroppo, questo può condurre a spiacevoli conseguenze per la salute. Non è più un mistero, infatti, che salumi ed insaccati siano rientrati ufficialmente a far parte degli alimenti potenzialmente cancerogeni. Attenzione però, perché il monito [&hellip;]" />
<meta name="twitter:title" content="Salumi e buona salute: binomio impossibile? " />
<meta name="twitter:site" content="@DirettaNews" />
<meta name="twitter:image" content="https://www.direttanews.it/wp-content/uploads/2019/12/salute-buona-salute.jpg" />
<meta name="twitter:creator" content="@DirettaNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.direttanews.it/#organization","name":"DirettaNews","url":"https://www.direttanews.it/","sameAs":["https://www.facebook.com/DirettaNews","https://twitter.com/DirettaNews"],"logo":{"@type":"ImageObject","@id":"https://www.direttanews.it/#logo","url":"https://www.direttanews.it/wp-content/uploads/2019/11/logo_direttanews_green.png","width":600,"height":111,"caption":"DirettaNews"},"image":{"@id":"https://www.direttanews.it/#logo"}},{"@type":"WebSite","@id":"https://www.direttanews.it/#website","url":"https://www.direttanews.it/","name":"Direttanews.it","description":"Notizie di Cronaca, Esteri, Politica e Sport","publisher":{"@id":"https://www.direttanews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.direttanews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/#primaryimage","url":"https://www.direttanews.it/wp-content/uploads/2019/12/salute-buona-salute.jpg","width":612,"height":344},{"@type":"WebPage","@id":"https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/#webpage","url":"https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/","inLanguage":"it-IT","name":"Salumi e buona salute: binomio impossibile?\u00a0","isPartOf":{"@id":"https://www.direttanews.it/#website"},"primaryImageOfPage":{"@id":"https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/#primaryimage"},"datePublished":"2020-01-15T15:00:04+00:00","dateModified":"2019-12-18T12:19:44+00:00","breadcrumb":{"@id":"https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/","url":"https://www.direttanews.it/","name":"Diretta News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/news/","url":"https://www.direttanews.it/news/","name":"News Italia"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/news/salute/","url":"https://www.direttanews.it/news/salute/","name":"Salute &amp; Alimentazione"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/","url":"https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/","name":"Salumi e buona salute: binomio impossibile?\u00a0"}}]},{"@type":"Article","@id":"https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/#article","isPartOf":{"@id":"https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/#webpage"},"author":{"@id":"https://www.direttanews.it/#/schema/person/eca5ec8d3278f7ba10ff184db7a83081"},"headline":"Salumi e buona salute: binomio impossibile?\u00a0","datePublished":"2020-01-15T15:00:04+00:00","dateModified":"2019-12-18T12:19:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/#webpage"},"publisher":{"@id":"https://www.direttanews.it/#organization"},"image":{"@id":"https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/#primaryimage"},"articleSection":"Salute &amp; Alimentazione"},{"@type":["Person"],"@id":"https://www.direttanews.it/#/schema/person/eca5ec8d3278f7ba10ff184db7a83081","name":"Mike","image":{"@type":"ImageObject","@id":"https://www.direttanews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/5a2816b65bc5f7927b0e739f474fdd21?s=96&d=mm&r=g","caption":"Mike"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/amp/" /><meta name="generator" content="AMP for WP 1.0.2" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Direttanews.it &raquo; Feed" href="https://www.direttanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Direttanews.it &raquo; Feed dei commenti" href="https://www.direttanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Direttanews.it &raquo; Salumi e buona salute: binomio impossibile?  Feed dei commenti" href="https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.direttanews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.direttanews.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.direttanews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.direttanews.it/wp-content/themes/Newspapers/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.direttanews.it/wp-content/themes/Newspapers/includes/demos/magazine/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/plugins/wp-quads-pro/assets/js/ads.js'></script>
<link rel='https://api.w.org/' href='https://www.direttanews.it/wp-json/' />
<link rel='shortlink' href='https://www.direttanews.it/?p=793567' />
<link rel="alternate" type="application/json+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2020%2F01%2F15%2Fsalumi-e-buona-salute-binomio-impossibile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2020%2F01%2F15%2Fsalumi-e-buona-salute-binomio-impossibile%2F&#038;format=xml" />
<style type='text/css'>
                    [id|=videoplayer-in-read-] {
                        padding:10px 0px;    
                    }
                    
                }</style><script type='text/javascript'>
   window._tgvtag = window._tgvtag || [];
   window._tgvtag.players = window._tgvtag.players || [];
   window._tgvtag.push({'clientId':'02770439-87d9-4434-a186-f437a67a1e51','domainApi':'https://services-01.tagvideo.eu/api/v/1','site':'direttanews.it'}); 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src = 'https://scripts-01.tagvideo.eu/js/loader.js?v=' + Math.random();
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
   })();
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.direttanews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143270300-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-143270300-1');
</script>
<meta name="google-site-verification" content="eRqtTNFAResX_UeGKnz_G-FzFoLaHikxdaOOPWekx2M" />
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.direttanews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.direttanews.it/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.direttanews.it/news/salute/",
                                "name": "Salute &amp; Alimentazione"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/",
                                "name": "Salumi e buona salute: binomio impossibile? "                                
                            }
                        }    ]
                        }
                       </script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-143270300-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>

	function OnEmptyVideoSticky() { 
	
		
		console.log('OnEmptyVideoSticky - Try Starting 4W STILL'); 
		var s2 = document.createElement('script');
		s2.src = "//optimized-by.4wnetwork.com/js/sdk.min.js";
		document.body.appendChild(s2); 
		
		console.log('OnEmptyVideoSticky - Try Starting Sticky Display'); 
		
		var _ism = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
		if (_ism) { 
			 googletag.cmd.push(function() {
				googletag.defineSlot('/42047600/ca-pub-4894676716775870-tag/universomamma_sticky', [320, 50], 'div-gpt-ad-1547385316445-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });	 
			 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547385316445-0'); });
		}
	 
	}
	
</script>
<meta name="google-site-verification" content="M4MoHdPjFMhenXXyIaM9jbf2nrjuRtCj9WQBqKBLblM" />
</head>
<body class="post-template-default single single-post postid-793567 single-format-standard salumi-e-buona-salute-binomio-impossibile global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div style="position:fixed;bottom:0px;width:100%;z-index:99999999;transform:translate3d(0,0,0);    margin: 0 auto;text-align: center;">
<div id='div-gpt-ad-1547385316445-0' style='height:50px; max-width:320px;    margin: 0 auto;'></div>
</div>
<div id="videoplayer-sticky" class="text-center"></div>
<script>
	var _player_1 = { 'placement': 'videoplayer-sticky','id': '219', 'type': 'sticky', 'width':'360'};
	window._tgvtag.players.push(_player_1);
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk/xfbml.customerchat.js';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-customerchat" attribution=setup_tool page_id="452132644822463">
</div>
<script type="text/javascript" id='4w_222382_1205347481'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_222382_1205347481', 'ic':"222382;106826;78655;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/direttanewsofficial/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-direttamenu-container"><ul id="menu-direttamenu" class="td-mobile-main-menu"><li id="menu-item-772365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-772365"><a href="https://www.direttanews.it/news/ultimora/">Ultim&#8217;Ora</a></li>
<li id="menu-item-717955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-717955"><a href="https://www.direttanews.it/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-88968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88968"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a></li>
<li id="menu-item-777130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777130"><a href="https://www.direttanews.it/news/opinioni/">Opinioni</a></li>
<li id="menu-item-777126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777126"><a href="https://www.direttanews.it/news/curiosita/">Curiosità</a></li>
<li id="menu-item-772355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772355"><a href="https://www.direttanews.it/news/meteo/">Meteo</a></li>
</ul>
</li>
<li id="menu-item-231509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231509"><a href="https://www.direttanews.it/politica/">Politica Italiana</a></li>
<li id="menu-item-718935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718935"><a href="https://www.direttanews.it/politica-estera/">Estera</a></li>
<li id="menu-item-88965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88965"><a href="https://www.direttanews.it/economia/">Economia</a></li>
<li id="menu-item-88972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88972"><a href="https://www.direttanews.it/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-772351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772351"><a href="https://www.direttanews.it/calcio/">Calcio</a></li>
</ul>
</li>
<li id="menu-item-733066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-733066"><a href="https://www.direttanews.it/gossip/">Viral<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-777128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-777128"><a href="https://www.direttanews.it/news/salute/">Salute &#038; Alimentazione</a></li>
</ul>
</li>
<li id="menu-item-88971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88971"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.direttanews.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
mercoledì, 15 Gennaio, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/direttanewsofficial/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.direttanews.it/">
<img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2019/10/direttanews_verde-min.png" src="https://www.direttanews.it/wp-content/uploads/2019/10/logodnewsgreen-min-e1571057940383.png" alt="" />
<span class="td-visual-hidden">Direttanews.it</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e1f29356c4eb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="2250264415"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="2250264415"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="2250264415"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="2250264415"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.direttanews.it/">
<img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2019/10/logodnewsgreen-min-e1571057940383.png" src="https://www.direttanews.it/wp-content/uploads/2019/10/logodnewsgreen-min-e1571057940383.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.direttanews.it/">
<img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2019/10/direttanews_verde-min.png" src="https://www.direttanews.it/wp-content/uploads/2019/10/logodnewsgreen-min-e1571057940383.png" alt="" />
</a>
</div>
<div class="menu-direttamenu-container"><ul id="menu-direttamenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-772365"><a href="https://www.direttanews.it/news/ultimora/">Ultim&#8217;Ora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-717955"><a href="https://www.direttanews.it/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88968"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777130"><a href="https://www.direttanews.it/news/opinioni/">Opinioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777126"><a href="https://www.direttanews.it/news/curiosita/">Curiosità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-772355"><a href="https://www.direttanews.it/news/meteo/">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-231509"><a href="https://www.direttanews.it/politica/">Politica Italiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-718935"><a href="https://www.direttanews.it/politica-estera/">Estera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88965"><a href="https://www.direttanews.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-88972"><a href="https://www.direttanews.it/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-772351"><a href="https://www.direttanews.it/calcio/">Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-733066"><a href="https://www.direttanews.it/gossip/">Viral</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-777128"><a href="https://www.direttanews.it/news/salute/">Salute &#038; Alimentazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88971"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.direttanews.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.direttanews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.direttanews.it/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Salute &amp;amp; Alimentazione" class="entry-crumb" href="https://www.direttanews.it/news/salute/">Salute &amp; Alimentazione</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Salumi e buona salute: binomio impossibile? </span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-793567" class="post-793567 post type-post status-publish format-standard hentry category-salute">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Salumi e buona salute: binomio impossibile? </h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.direttanews.it/author/mike/">Mike</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-15T16:00:04+00:00">15 Gennaio 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.direttanews.it%2F2020%2F01%2F15%2Fsalumi-e-buona-salute-binomio-impossibile%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Salumi+e+buona+salute%3A+binomio+impossibile%3F%C2%A0&url=https%3A%2F%2Fwww.direttanews.it%2F2020%2F01%2F15%2Fsalumi-e-buona-salute-binomio-impossibile%2F&via=Direttanews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/&amp;media=&description=Salumi+e+buona+salute%3A+binomio+impossibile%3F%C2%A0">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Salumi e buona salute: binomio impossibile?  %0A%0A https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="7056419216"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>I salumi sono un <strong>alimento irrinunciabile</strong>, pratico e amato da tutti. I consumi di salumi, in Italia, sono altissimi e, purtroppo, questo può condurre a spiacevoli conseguenze per la salute. Non è più un mistero, infatti, che <strong>salumi ed insaccati</strong> siano rientrati ufficialmente a far parte degli <strong>alimenti potenzialmente cancerogeni</strong>. Attenzione però, perché il monito dell’Organizzazione Mondiale della Sanità fa riferimento ad una particolare tipologia di salumi, ovvero <strong>quelli industriali</strong>. In questo articolo affronteremo l’argomento cercando di capire quali consumi siano sconsigliati e quali, invece, non comportino alcun rischio per la salute se assunti con moderazione.</p>
<p><img class="aligncenter size-full wp-image-793569" src="https://www.direttanews.it/wp-content/uploads/2019/12/salute-buona-salute.jpg" alt="" width="612" height="344" srcset="https://www.direttanews.it/wp-content/uploads/2019/12/salute-buona-salute.jpg 612w, https://www.direttanews.it/wp-content/uploads/2019/12/salute-buona-salute-300x169.jpg 300w" sizes="(max-width: 612px) 100vw, 612px" /></p><div style="max-width:520px;    margin: 10px auto 15px auto;">
<div id="videoplayer-outstream" class="text-center"></div>
<script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 629, 'type': 'outstream'} ); </script>
</div>
<h2>Cosa dice la ricerca condotta dall’ente OSM per la ricerca sul cancro?</h2>
<p>La ricerca ufficiale per la quale l’Organizzazione Mondiale della Sanità avverte i consumatori sui rischi derivanti dall’eccessivo consumo di salumi è stata pubblicata <strong>dall’Agenzia Internazionale per la Ricerca sul Cancro</strong>, meglio nota come <strong>IARC</strong>. L’ente ha inserito le <strong>carni rosse lavorate</strong> con particolari additivi e conservanti tra gli alimenti responsabili del cancro. Lo studio è stato pubblicato sulla rivista scientifica Lancet Oncology e ha dimostrato come le carni processate siano cancerogene per l’uomo.</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="3388618624"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Lo studio ha passato in rassegna <strong>ben 800 ricerche epidemiologiche</strong> su tutto il continente europeo tracciando una relazione tra carni rosse e insorgenza del cancro. Ha dimostrato che i salumi, in quanto carni processate, siano alimenti cancerogeni certi, ovvero <strong>appartenenti al gruppo 1</strong> tra cui figurano amianto, alcol etilico, fumo, radiazioni e Papilloma Virus. Le carni rosse semplici, invece, figurano nel gruppo 2, ovvero tra quelle probabilmente cancerogene.</p>
<h2>Tutti i salumi sono pericolosi?</h2>
<p>Ovviamente ora la domanda sorge spontanea: tutti i gustosi salumi sono da mettere al bando? Certo che <strong>no</strong>, perché le indicazioni dell’OMS sono ancora <strong>più precise al riguardo</strong>. Ciò da cui dobbiamo prendere le distanze sono le carni processate con ingredienti che ne prolunghino la conservazione o ne esaltino il gusto con l’aggiunta di <strong>aromi artificiali e conservanti</strong>. Anche il tipo di cottura influenza la potenziale cancerogenicità delle carni rosse lavorate come affumicatura, salatura, cottura alla brace e stagionatura. Il tutto va contestualizzato anche in base alla quantità e ai consumi: assumere almeno <strong>50 grammi al giorno</strong> di carni rosse lavorate aumenta il rischio di contrarre il tumore del colon-retto del 18%. Per l’individuo che consuma questo genere di prodotti con un uso moderato il rischio è basso e non quantificabile.</p>

<div class="quads-location quads-ad8" id="quads-ad8" style="float:none;margin:3px;">
<div id="inRead"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/10831/tag"></script>
</div>
<h2>Perché ti diciamo tutto questo?</h2>
<p>Perché gli alimenti come i salumi fanno parte della <strong>nostra tradizione culinaria</strong> da secoli e per assumerli senza correre rischi bisogna necessariamente affidarsi ai produttori seri, affidabili e sicuri che non utilizzano additivi pericolosi come <strong>conservanti e aromi artificiali</strong>. Esistono? Certo che si e ora ti spieghiamo quali sono e come riconoscerli. Questo discorso non esula dal fatto che la nostra alimentazione debba essere ricca di fonti vegetali e fibre e che debba prevedere <strong>consumi di carne grassa moderata</strong> e una certa variazione degli alimenti. Seguendo questo tipo di alimentazione e scegliendo prodotti seri e affidabili, quindi, non si corre alcun rischio. Ma questo lo immaginavi già. Il discorso è come quello delle sigarette. Fumare una sigaretta nella vita, teoricamente, non conduce immediatamente a sviluppare un cancro. Fumarne dieci al giorno certamente si. Il punto è che la <strong>produzione di salumi industriale</strong> per assicurare sempre una maggior presenza di prodotti sui banchi dei supermercati e per sopperire alla continua domanda di alimenti a basso costo ha dato vita ad alimenti poco raccomandabili, di cui forse non avevamo alcun sospetto. Per questo ecco cosa osservare <strong>prima dell’acquisto di un salume</strong> o di un insaccato e quali sono i prodotti per i quali non si corre alcun rischio.</p>
<h2>Allarmismo e verità: a cosa bisogna credere?</h2>
<p>In rete vige <strong>una certa confusione</strong>, soprattutto in materia di <strong>nitriti e nitrati</strong> e di quegli ingredienti che funzionano come conservanti naturali a scapito di quelli cancerogeni ed artificiali. L’allarme da parte dei consumatori, anche a seguito delle indagini IARC, riguarda i <strong>nitriti E249</strong> e i <strong>nitrati E252</strong> che l’ente ha messo al bando. A seguito di questa pubblicazione il mercato danese ha persino abbassato il limite di utilizzo di questi due ingredienti e le inchieste e gli allarmismi sono proliferati anche grazie alla rete che crea sempre <strong>grandi risonanze in tempi brevissimi</strong> per poi spegnere tutto in neanche 24 ore.</p>
<p>Ciò che è certo è che <strong>l’Italia è schierata in prima linea</strong> per ricercare scientificamente il miglior metodo di conservazione di origine vegetale e partecipa attivamente al <strong>progetto Phyotne</strong>, un’indagine europea volta a individuare la molecola in grado di conservare gli alimenti facendo a meno dell’utilizzo dei conservanti artificiali. Le ricerche hanno individuato in <strong>frutta e verdura</strong> i requisiti per sopperire a tale scopo come i composti di <strong>caffè e tè</strong> dalle potenti proprietà antiossidanti che sarebbero in grado di ridurre la proliferazione batterica e aiutare a conservare gli alimenti. Le ricerche puntano molte delle speranze <strong>anche sul mirtillo rosso</strong>, un frutto in grado di offrire alti standard di conservazione e di garantire anche il colore rosso vivo tipico degli insaccati.</p>
<h2>Quindi quali sono i salumi sani che possiamo mangiare?</h2>
<p>Questo discorso, tuttavia, interessa i <strong>grandi produttori di salumi e insaccati</strong> e una buona notizia c’è: non tutti i salumi contengono nitriti e nitrati. Alcune delle migliori produzioni nostrane, difatti <strong>sono assolutamente prive di additivi</strong> e sono realizzati con ogni cura per una <strong>conservazione al 100% naturale</strong>. Di cosa parliamo? Dei gustosi e pregiati <strong>prosciutti DOP</strong> come il <strong>crudo di Parma</strong> o quello di San Daniele ma anche dei salumi locali lucani come <strong>la </strong><a href="https://www.saporideisassi.it/salumi-italiani/320-soppressata.html"><strong>soppressata</strong> che trovi su Saporideisassi.it</a> , ad opera di un piccolo ma esperto salumificio della Basilicata. La soppressata è un salume delizioso realizzato con <strong>carne di maiale lavorata</strong> con metodo detto <strong>a punta di coltello</strong>. Si gusta sia accompagnata con buon pane casereccio che accompagnata con contorni della tradizione lucana come <strong>lenticchie in umido</strong>, insalate e sottaceti.</p>
<p>Si produce a partire dal filetto e dalla coscia del maiale allevato localmente. La carne <strong>riposa al freddo</strong> per ventiquattro ore dopo la macerazione e poi si lavora a punta di coltello e la si mescola con lardo, sale e pepe nero in grani. L’impasto viene insaccato in <strong>budelli naturali</strong> e pressata per ventiquattro ore su speciali pertiche di legno. Dopo di che si lascia asciugare in un locale riscaldato da un focolare per tempi che vanno dai trentacinque ai cinquanta giorni.  I salumi senza conservanti sono quelli che devi assolutamente prediligere per il gusto e per la salute della tua alimentazione e no, <strong>non è affatto facile trovarli</strong> nei supermercati. Qual è il loro segreto? Semplicemente il sale, l’ingrediente che si usa dalla notte dei tempi per conservare opportunamente gli alimenti.</p>
<h2>Quanto durano i salumi senza conservanti?</h2>
<p>La loro durata è generalmente di <strong>sei mesi dalla data di produzione</strong> a patto che siano rispettate le più banali norme di conservazione, ovvero sigillatura sotto vuoto, al riparo da luce e fonti di calore a avvolti con pellicola quando non si consumeranno immediatamente dopo l’apertura. L’importante è scegliere produttori seri, anche se sono rimasti in pochi, e conservare gli alimenti secondo norme di buon uso comune, ovvero rispettando le date di scadenza e le peculiarità degli ingredienti.

<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:3px;">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.direttanews.it/2020/01/15/samira-el-attar-ultime-notizie/">Samira El Attar, ultime notizie: finita la fuga del marito</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.direttanews.it/author/mike/"><img alt='' src='https://secure.gravatar.com/avatar/5a2816b65bc5f7927b0e739f474fdd21?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5a2816b65bc5f7927b0e739f474fdd21?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.direttanews.it/author/mike/">Mike</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mike"></span><meta itemprop="datePublished" content="2020-01-15T16:00:04+00:00"><meta itemprop="dateModified" content="2019-12-18T13:19:44+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.direttanews.it/wp-content/uploads/2019/10/logodnewsgreen-min-e1571057940383.png"></span><meta itemprop="name" content="Direttanews.it"></span><meta itemprop="headline " content="Salumi e buona salute: binomio impossibile? "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.direttanews.it/wp-content/themes/Newspapers/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5e1f29356e582_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5e1f29356e582"><script>var block_td_uid_3_5e1f29356e582 = new tdBlock();
block_td_uid_3_5e1f29356e582.id = "td_uid_3_5e1f29356e582";
block_td_uid_3_5e1f29356e582.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e1f29356e582_rand","td_column_number":3,"live_filter_cur_post_id":793567,"live_filter_cur_post_author":"103","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e1f29356e582_rand","tdc_css_class_style":"td_uid_3_5e1f29356e582_rand_style"}';
block_td_uid_3_5e1f29356e582.td_column_number = "3";
block_td_uid_3_5e1f29356e582.block_type = "td_block_related_posts";
block_td_uid_3_5e1f29356e582.post_count = "3";
block_td_uid_3_5e1f29356e582.found_posts = "2370";
block_td_uid_3_5e1f29356e582.header_color = "";
block_td_uid_3_5e1f29356e582.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e1f29356e582.max_num_pages = "790";
tdBlocksArray.push(block_td_uid_3_5e1f29356e582);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e1f293570311" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e1f29356e582" href="#">SULLO STESSO ARGOMENTO</a><a id="td_uid_5_5e1f293570315" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e1f29356e582" href="#">DELLO STESSO AUTORE</a></h4><div id=td_uid_3_5e1f29356e582 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.direttanews.it/2019/12/16/gastroenterite-virale-cause-sintomi-rischio-rimedi/" rel="bookmark" class="td-image-wrap" title="Gastroenterite virale, cos&#8217;è: cause, sintomi, fattori di rischio e rimedi"><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2019/12/80670848_10157203739353155_6509562135872274432_o-min-1-218x150.jpg" srcset="https://www.direttanews.it/wp-content/uploads/2019/12/80670848_10157203739353155_6509562135872274432_o-min-1-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2019/12/80670848_10157203739353155_6509562135872274432_o-min-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gastroenterite virale, cos&#8217;è: cause, sintomi, fattori di rischio e rimedi" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2019/12/16/gastroenterite-virale-cause-sintomi-rischio-rimedi/" rel="bookmark" title="Gastroenterite virale, cos&#8217;è: cause, sintomi, fattori di rischio e rimedi">Gastroenterite virale, cos&#8217;è: cause, sintomi, fattori di rischio e rimedi</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.direttanews.it/2019/12/13/zanzara-coreana-italia-rischi-prevenzione/" rel="bookmark" class="td-image-wrap" title="Zanzara coreana in Italia: rischi e prevenzione"><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2019/12/giovanni-eredita-12-dicembre-2019-620x264-min-2-218x150.jpg" srcset="https://www.direttanews.it/wp-content/uploads/2019/12/giovanni-eredita-12-dicembre-2019-620x264-min-2-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2019/12/giovanni-eredita-12-dicembre-2019-620x264-min-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zanzara coreana in Italia: rischi e prevenzione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2019/12/13/zanzara-coreana-italia-rischi-prevenzione/" rel="bookmark" title="Zanzara coreana in Italia: rischi e prevenzione">Zanzara coreana in Italia: rischi e prevenzione</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.direttanews.it/2019/11/25/alzheimer-scoperta-la-molecola-frena-malattia/" rel="bookmark" class="td-image-wrap" title="Alzheimer, scoperta la molecola che frena la malattia. Uno studio tutto italiano"><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2019/11/Alzheimer-218x150.jpg" srcset="https://www.direttanews.it/wp-content/uploads/2019/11/Alzheimer-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2019/11/Alzheimer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alzheimer scoperta la molecola malattia" title="Alzheimer, scoperta la molecola che frena la malattia. Uno studio tutto italiano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2019/11/25/alzheimer-scoperta-la-molecola-frena-malattia/" rel="bookmark" title="Alzheimer, scoperta la molecola che frena la malattia. Uno studio tutto italiano">Alzheimer, scoperta la molecola che frena la malattia. Uno studio tutto italiano</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e1f29356e582" data-td_block_id="td_uid_3_5e1f29356e582"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e1f29356e582" data-td_block_id="td_uid_3_5e1f29356e582"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5e1f293570dac_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_6_5e1f293570dac"><script>var block_td_uid_6_5e1f293570dac = new tdBlock();
block_td_uid_6_5e1f293570dac.id = "td_uid_6_5e1f293570dac";
block_td_uid_6_5e1f293570dac.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"8","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5e1f293570dac_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5e1f293570dac_rand","tdc_css_class_style":"td_uid_6_5e1f293570dac_rand_style"}';
block_td_uid_6_5e1f293570dac.td_column_number = "1";
block_td_uid_6_5e1f293570dac.block_type = "td_block_9";
block_td_uid_6_5e1f293570dac.post_count = "8";
block_td_uid_6_5e1f293570dac.found_posts = "165005";
block_td_uid_6_5e1f293570dac.header_color = "#";
block_td_uid_6_5e1f293570dac.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e1f293570dac.max_num_pages = "20626";
tdBlocksArray.push(block_td_uid_6_5e1f293570dac);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=td_uid_6_5e1f293570dac class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2020/01/15/salumi-e-buona-salute-binomio-impossibile/" rel="bookmark" title="Salumi e buona salute: binomio impossibile? ">Salumi e buona salute: binomio impossibile? </a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T16:00:04+00:00">15 Gennaio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2020/01/15/samira-el-attar-ultime-notizie/" rel="bookmark" title="Samira El Attar, ultime notizie: finita la fuga del marito">Samira El Attar, ultime notizie: finita la fuga del marito</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T12:11:14+00:00">15 Gennaio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2020/01/15/friends-attore-morto-suicida/" rel="bookmark" title="Friends, attore morto suicida: &#8220;Era così gentile e sincero&#8221;">Friends, attore morto suicida: &#8220;Era così gentile e sincero&#8221;</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T11:56:59+00:00">15 Gennaio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2020/01/14/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-14-gennaio/" rel="bookmark" title="SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: Estrazioni 14 Gennaio">SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: Estrazioni 14 Gennaio</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T19:19:48+00:00">14 Gennaio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2020/01/14/morti-bianche-lavoro-giornata-nera-4-lutti-nord-italia/" rel="bookmark" title="Morti bianche: giornata nera, 4 lutti sul lavoro nel Nord Italia">Morti bianche: giornata nera, 4 lutti sul lavoro nel Nord Italia</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T15:08:52+00:00">14 Gennaio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2020/01/13/morto-3-anni-tumore-cervello-diagnosi/" rel="bookmark" title="Morto a 3 anni per un tumore al cervello: &#8220;Per i medici era solo febbre&#8221;">Morto a 3 anni per un tumore al cervello: &#8220;Per i medici era solo...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T11:20:47+00:00">13 Gennaio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2020/01/13/treni-alta-velocita-guasti-tecnici-firenze-bologna/" rel="bookmark" title="Treni Alta Velocità, guasti tecnici: caos Firenze per Roma e Bologna">Treni Alta Velocità, guasti tecnici: caos Firenze per Roma e Bologna</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T10:53:04+00:00">13 Gennaio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2020/01/11/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-11-gennaio/" rel="bookmark" title="SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: Estrazioni 11 Gennaio">SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: Estrazioni 11 Gennaio</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-11T19:01:37+00:00">11 Gennaio 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/direttanewsofficial/" data-tabs="timeline" data-width="" data-height="970" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/direttanewsofficial/">
<p><a href="https://www.facebook.com/direttanewsofficial/" data-mce-href="https://www.facebook.com/direttanewsofficial/">DirettaNews</a><br data-mce-bogus="1"></p>
</blockquote>
</div>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_7_5e1f293572537_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="6016441610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="6016441610"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="6016441610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="6016441610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.direttanews.it/"><img src="https://www.direttanews.it/wp-content/uploads/2019/10/DnewsLogoWhite-min.png" alt="direttanews.it | notizie in diretta" title="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>SU DIRETTANEWS.IT :</span></div>Scopri cosa accade in Italia e nel Mondo. News in diretta di: Attualità, Cronaca, Politica, Economia. Inoltre, Sport, Salute.</aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-771280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-771280"><a href="https://www.direttanews.it/contatti/">La Redazione</a></li>
<li id="menu-item-782080" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-782080"><a href="https://www.direttanews.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-770887" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-770887"><a href="https://www.direttanews.it/disclaimer/">Disclaimer</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; direttanews.it è una testata giornalistica registrata presso il tribunale di Velletri al n.2/2016 - © Copyright WEB365SRL - Tutti i diritti riservati </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://www.direttanews.it/wp-content/themes/Newspapers/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/wp-embed.min.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.direttanews.it/wp-content/themes/Newspapers/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.direttanews.it/wp-content/themes/Newspapers';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>
  /* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
		_cs_ucfr = "1";
	}
  /* End GDPR Consent */  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" />
</noscript>

</body>
</html>