<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<script>
	(function (a,d,m,n) { 
		m=d.createElement('script');
		m.type='text/javascript';
		m.async=true;
		m.src='//www.direttanews.it/nextmediaweb.adm.js' + '?rnc=' + Math.random();
		n=d.getElementsByTagName('script')[0];
		n.parentNode.insertBefore(m,n);
	})(window,document); 
</script>
<script type="text/javascript">
    var _nat = _nat || [];
    _nat.push(['id', '5e39dd24b94b3e678652a57a']);
    (function() {
        var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
        nat.src = '//cdn.nativery.com/widget/js/nat.js';
        var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
    })();
    </script>

<script type="text/javascript">
simply_publisher = 74141;
simply_domain = 108460;
simply_space = 226710;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>

<link rel="manifest" href="/manifest.json">
<script>
	(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-01.pushstack.it/s/48589cacc1fe48e7b0d501e92dde0c63.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document); 
</script>
<title>La verità sul Virus creato in laboratorio nel 2015 - VIDEO</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.direttanews.it/xmlrpc.php" />
<meta property="og:image" content="https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322474-min.jpg" /><link rel="icon" type="image/png" href="https://www.direttanews.it/wp-content/uploads/2019/10/favdnews.png">

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La verità sul Virus creato in laboratorio nel 2015 - VIDEO" />
<meta property="og:description" content="Qual è la verità sul Virus creato in laboratorio nel 2015: cosa c&#8217;entra Wuhan, in cosa consiste la ricerca, correlazione col Coronavirus. Nella giornata di ieri, sui profili social di alcuni esponenti politici di opposizione, come Giorgia Meloni e Matteo Salvini, ma anche su quello dello showman Fiorello, è apparso un video che ha fatto &hellip;" />
<meta property="og:url" content="https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/" />
<meta property="og:site_name" content="Direttanews.it" />
<meta property="article:publisher" content="https://www.facebook.com/DirettaNews" />
<meta property="article:section" content="Salute &amp; Alimentazione" />
<meta property="article:published_time" content="2020-03-26T10:38:58+00:00" />
<meta property="og:image" content="https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322474-min.jpg" />
<meta property="og:image:secure_url" content="https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322474-min.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Qual è la verità sul Virus creato in laboratorio nel 2015: cosa c&#8217;entra Wuhan, in cosa consiste la ricerca, correlazione col Coronavirus. Nella giornata di ieri, sui profili social di alcuni esponenti politici di opposizione, come Giorgia Meloni e Matteo Salvini, ma anche su quello dello showman Fiorello, è apparso un video che ha fatto [&hellip;]" />
<meta name="twitter:title" content="La verità sul Virus creato in laboratorio nel 2015 - VIDEO" />
<meta name="twitter:site" content="@DirettaNews" />
<meta name="twitter:image" content="https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322474-min.jpg" />
<meta name="twitter:creator" content="@DirettaNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.direttanews.it/#organization","name":"DirettaNews","url":"https://www.direttanews.it/","sameAs":["https://www.facebook.com/DirettaNews","https://twitter.com/DirettaNews"],"logo":{"@type":"ImageObject","@id":"https://www.direttanews.it/#logo","url":"https://www.direttanews.it/wp-content/uploads/2019/11/logo_direttanews_green.png","width":600,"height":111,"caption":"DirettaNews"},"image":{"@id":"https://www.direttanews.it/#logo"}},{"@type":"WebSite","@id":"https://www.direttanews.it/#website","url":"https://www.direttanews.it/","name":"Direttanews.it","description":"Notizie di Cronaca, Esteri, Politica e Sport","publisher":{"@id":"https://www.direttanews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.direttanews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/#primaryimage","url":"https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322474-min.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/#webpage","url":"https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/","inLanguage":"it-IT","name":"La verit\u00e0 sul Virus creato in laboratorio nel 2015 - VIDEO","isPartOf":{"@id":"https://www.direttanews.it/#website"},"primaryImageOfPage":{"@id":"https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/#primaryimage"},"datePublished":"2020-03-26T10:38:58+00:00","dateModified":"2020-03-26T10:38:58+00:00","breadcrumb":{"@id":"https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/","url":"https://www.direttanews.it/","name":"Diretta News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/news/","url":"https://www.direttanews.it/news/","name":"News Italia"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/news/salute/","url":"https://www.direttanews.it/news/salute/","name":"Salute &amp; Alimentazione"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/","url":"https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/","name":"La verit\u00e0 sul Virus creato in laboratorio nel 2015 &#8211; VIDEO"}}]},{"@type":"Article","@id":"https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/#article","isPartOf":{"@id":"https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/#webpage"},"author":{"@id":"https://www.direttanews.it/#/schema/person/52a52eb000f8a7c1e40f25c968692629"},"headline":"La verit\u00e0 sul Virus creato in laboratorio nel 2015 &#8211; VIDEO","datePublished":"2020-03-26T10:38:58+00:00","dateModified":"2020-03-26T10:38:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/#webpage"},"publisher":{"@id":"https://www.direttanews.it/#organization"},"image":{"@id":"https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/#primaryimage"},"articleSection":"Salute &amp; Alimentazione,Ultim'Ora"},{"@type":["Person"],"@id":"https://www.direttanews.it/#/schema/person/52a52eb000f8a7c1e40f25c968692629","name":"Gabriele M.","image":{"@type":"ImageObject","@id":"https://www.direttanews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ba16204f3d8e56c21a9a386e4392fdee?s=96&d=mm&r=g","caption":"Gabriele M."},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/amp/" /><meta name="generator" content="AMP for WP 1.0.14" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Direttanews.it &raquo; Feed" href="https://www.direttanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Direttanews.it &raquo; Feed dei commenti" href="https://www.direttanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Direttanews.it &raquo; La verità sul Virus creato in laboratorio nel 2015 &#8211; VIDEO Feed dei commenti" href="https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.direttanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.direttanews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.direttanews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.direttanews.it/wp-content/themes/Newspapers/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.direttanews.it/wp-content/themes/Newspapers/includes/demos/magazine/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1.8.8'></script>
<link rel='https://api.w.org/' href='https://www.direttanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.direttanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.direttanews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.direttanews.it/?p=794521' />
<link rel="alternate" type="application/json+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2020%2F03%2F26%2Fverita-virus-laboratorio-cina-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2020%2F03%2F26%2Fverita-virus-laboratorio-cina-video%2F&#038;format=xml" />
<style type='text/css'>
                    [id|=videoplayer-in-read-] {
                        padding:10px 0px;    
                    }
                    
                }</style><script type='text/javascript'>
   window._tgvtag = window._tgvtag || [];
   window._tgvtag.players = window._tgvtag.players || [];
   window._tgvtag.push({'clientId':'02770439-87d9-4434-a186-f437a67a1e51','domainApi':'https://services-01.tagvideo.eu/api/v/1','site':'direttanews.it'}); 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src = 'https://scripts-01.tagvideo.eu/js/loader.js?v=' + Math.random();
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
   })();
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.direttanews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143270300-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-143270300-1');
</script>
<meta name="google-site-verification" content="eRqtTNFAResX_UeGKnz_G-FzFoLaHikxdaOOPWekx2M" />
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.direttanews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.direttanews.it/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.direttanews.it/news/salute/",
                                "name": "Salute &amp; Alimentazione"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/",
                                "name": "La verità sul Virus creato in laboratorio nel 2015 &#8211; VIDEO"                                
                            }
                        }    ]
                        }
                       </script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-143270300-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>

	function OnEmptyVideoSticky() { 
	
		
		console.log('OnEmptyVideoSticky - Try Starting 4W STILL'); 
		var s2 = document.createElement('script');
		s2.src = "//optimized-by.4wnetwork.com/js/sdk.min.js";
		document.body.appendChild(s2); 
		
		console.log('OnEmptyVideoSticky - Try Starting Sticky Display'); 
		
		var _ism = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
		if (_ism) { 
			 googletag.cmd.push(function() {
				googletag.defineSlot('/42047600/ca-pub-4894676716775870-tag/universomamma_sticky', [320, 50], 'div-gpt-ad-1547385316445-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });	 
			 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547385316445-0'); });
		}
	 
	}
	
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/powerweb-direttanewsit/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-site-verification" content="M4MoHdPjFMhenXXyIaM9jbf2nrjuRtCj9WQBqKBLblM" />
</head>
<body class="post-template-default single single-post postid-794521 single-format-standard verita-virus-laboratorio-cina-video global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div style="position:fixed;bottom:0px;width:100%;z-index:99999999;transform:translate3d(0,0,0);    margin: 0 auto;text-align: center;">
<div id='div-gpt-ad-1547385316445-0' style='height:50px; max-width:320px;    margin: 0 auto;'></div>
</div>
<div id="videoplayer-sticky" class="text-center"></div>
<script>
	var _player_1 = { 'placement': 'videoplayer-sticky','id': '219', 'type': 'sticky', 'width':'360'};
	window._tgvtag.players.push(_player_1);
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk/xfbml.customerchat.js';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-customerchat" attribution=setup_tool page_id="452132644822463">
</div>
<script type="text/javascript" id='4w_222382_1205347481'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_222382_1205347481', 'ic':"222382;106826;78655;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/direttanewsofficial/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-direttamenu-container"><ul id="menu-direttamenu" class="td-mobile-main-menu"><li id="menu-item-772365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-772365"><a href="https://www.direttanews.it/news/ultimora/">Ultim&#8217;Ora</a></li>
<li id="menu-item-717955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-717955"><a href="https://www.direttanews.it/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-88968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88968"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a></li>
<li id="menu-item-777130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777130"><a href="https://www.direttanews.it/news/opinioni/">Opinioni</a></li>
<li id="menu-item-777126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777126"><a href="https://www.direttanews.it/news/curiosita/">Curiosità</a></li>
<li id="menu-item-772355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772355"><a href="https://www.direttanews.it/news/meteo/">Meteo</a></li>
</ul>
</li>
<li id="menu-item-231509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231509"><a href="https://www.direttanews.it/politica/">Politica Italiana</a></li>
<li id="menu-item-718935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718935"><a href="https://www.direttanews.it/politica-estera/">Estera</a></li>
<li id="menu-item-88965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88965"><a href="https://www.direttanews.it/economia/">Economia</a></li>
<li id="menu-item-88972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88972"><a href="https://www.direttanews.it/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-772351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772351"><a href="https://www.direttanews.it/calcio/">Calcio</a></li>
</ul>
</li>
<li id="menu-item-733066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-733066"><a href="https://www.direttanews.it/gossip/">Viral<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-777128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-777128"><a href="https://www.direttanews.it/news/salute/">Salute &#038; Alimentazione</a></li>
</ul>
</li>
<li id="menu-item-88971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88971"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.direttanews.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
giovedì, 26 Marzo, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/direttanewsofficial/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.direttanews.it/">
<img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2019/10/direttanews_verde-min.png" src="https://www.direttanews.it/wp-content/uploads/2019/10/logodnewsgreen-min-e1571057940383.png" alt="" />
<span class="td-visual-hidden">Direttanews.it</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e7c8648c6b63_rand td_block_template_1">
<div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/Direttanews_Leaderboard" data-size-mapping="NW_MH_MIN" data-dimensions="728x90,468x60,320x50,320x100" style="text-align: center;"></div>
</div>
</div> </div>
 </div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.direttanews.it/">
<img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2019/10/logodnewsgreen-min-e1571057940383.png" src="https://www.direttanews.it/wp-content/uploads/2019/10/logodnewsgreen-min-e1571057940383.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.direttanews.it/">
<img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2019/10/direttanews_verde-min.png" src="https://www.direttanews.it/wp-content/uploads/2019/10/logodnewsgreen-min-e1571057940383.png" alt="" />
</a>
</div>
<div class="menu-direttamenu-container"><ul id="menu-direttamenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-772365"><a href="https://www.direttanews.it/news/ultimora/">Ultim&#8217;Ora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-717955"><a href="https://www.direttanews.it/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88968"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777130"><a href="https://www.direttanews.it/news/opinioni/">Opinioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777126"><a href="https://www.direttanews.it/news/curiosita/">Curiosità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-772355"><a href="https://www.direttanews.it/news/meteo/">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-231509"><a href="https://www.direttanews.it/politica/">Politica Italiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-718935"><a href="https://www.direttanews.it/politica-estera/">Estera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88965"><a href="https://www.direttanews.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-88972"><a href="https://www.direttanews.it/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-772351"><a href="https://www.direttanews.it/calcio/">Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-733066"><a href="https://www.direttanews.it/gossip/">Viral</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-777128"><a href="https://www.direttanews.it/news/salute/">Salute &#038; Alimentazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88971"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.direttanews.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.direttanews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.direttanews.it/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Salute &amp;amp; Alimentazione" class="entry-crumb" href="https://www.direttanews.it/news/salute/">Salute &amp; Alimentazione</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La verità sul Virus creato in laboratorio nel 2015 &#8211; VIDEO</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-794521" class="post-794521 post type-post status-publish format-standard has-post-thumbnail hentry category-salute category-ultimora">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">La verità sul Virus creato in laboratorio nel 2015 &#8211; VIDEO</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.direttanews.it/author/gabriele-mastroleo/">Gabriele M.</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-26T11:38:58+00:00">26 Marzo 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.direttanews.it%2F2020%2F03%2F26%2Fverita-virus-laboratorio-cina-video%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+verit%C3%A0+sul+Virus+creato+in+laboratorio+nel+2015+%E2%80%93+VIDEO&url=https%3A%2F%2Fwww.direttanews.it%2F2020%2F03%2F26%2Fverita-virus-laboratorio-cina-video%2F&via=Direttanews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/&amp;media=https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322474-min.jpg&description=La+verit%C3%A0+sul+Virus+creato+in+laboratorio+nel+2015+%E2%80%93+VIDEO">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La verità sul Virus creato in laboratorio nel 2015 &#8211; VIDEO %0A%0A https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;">
<div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/4657838250" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div>
</div>
<p><strong>Qual è la verità sul Virus creato in laboratorio nel 2015: cosa c&#8217;entra Wuhan, in cosa consiste la ricerca, correlazione col Coronavirus.</strong></p>
<figure id="attachment_794385" aria-describedby="caption-attachment-794385" style="width: 696px" class="wp-caption aligncenter"><img class="size-large wp-image-794385" src="https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322474-min-835x557.jpg" alt="" width="696" height="464" srcset="https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322474-min-835x557.jpg 835w, https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322474-min-300x200.jpg 300w, https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322474-min-768x512.jpg 768w, https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322474-min-696x464.jpg 696w, https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322474-min-630x420.jpg 630w, https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322474-min.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-794385" class="wp-caption-text">(JALAA MAREY/AFP via Getty Images)</figcaption></figure>
<p>Nella giornata di ieri, sui profili social di alcuni esponenti politici di opposizione, come Giorgia Meloni e Matteo Salvini, ma anche su quello dello showman Fiorello, è apparso un video che ha fatto molto discutere. Si tratta di un servizio del novembre 2015 del Tgr Leonardo, programma scientifico della Rai. Nel video vengono mostrati i risultati di una ricerca molto controversa. Partiamo mostrandovi il video e in seguito chiariamo alcuni aspetti.</p><div style="max-width:520px;    margin: 10px auto 15px auto;">
<div id="videoplayer-outstream" class="text-center"></div>
<script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 629, 'type': 'outstream'} ); </script>
</div>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/B-Kh3ctKRXC/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/tv/B-Kh3ctKRXC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;">
<div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/1805690846" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div>
</div>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/tv/B-Kh3ctKRXC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Il servizio è del 2015!</a></p>

<div class="quads-location quads-ad8" id="quads-ad8" style="float:none;margin:3px;">
<div id="inRead"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/10831/tag"></script>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/rosario_fiorello/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Rosario Fiorello</a> (@rosario_fiorello) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-25T17:13:08+00:00">Mar 25, 2020 at 10:13am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Leggi anche &#8211;&gt; <strong><a href="https://www.direttanews.it/2020/03/25/coronavirus-virologo-accusa-economia-davanti-salute/" target="_blank" rel="noopener noreferrer">Coronavirus, il virologo accusa: &#8220;Messa l&#8217;economia davanti alla salute&#8221;</a></strong></p>
<h2><strong>Cos&#8217;è la ricerca del 2015 sul Virus creato in laboratorio e cosa c&#8217;entra Wuhan</strong></h2>
<figure id="attachment_794415" aria-describedby="caption-attachment-794415" style="width: 696px" class="wp-caption aligncenter"><img class="size-large wp-image-794415" src="https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322484-min-835x557.jpg" alt="" width="696" height="464" srcset="https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322484-min-835x557.jpg 835w, https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322484-min-300x200.jpg 300w, https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322484-min-768x512.jpg 768w, https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322484-min-696x464.jpg 696w, https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322484-min-630x420.jpg 630w, https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322484-min.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-794415" class="wp-caption-text">(JALAA MAREY/AFP via Getty Images)</figcaption></figure>
<p>In sostanza, in questo video &#8211; peraltro già analizzato da molti quotidiani italiani nelle scorse settimane (ad esempio Il Fatto Quotidiano <a href="https://www.ilfattoquotidiano.it/in-edicola/articoli/2020/03/02/wuhan-quel-virus-fatto-in-laboratorio/5722291/" target="_blank" rel="noopener noreferrer">gli dedica un articolo il 2 marzo</a>) &#8211; si parla di un particolare settore della ricerca scientifica, ovvero la Gain-of Function (GoF). In parole povere, questa branca molto discussa della ricerca sul campo “ingegnerizza”, in laboratorio, il genoma di virus presenti negli animali in natura, con alcuni geni di virus diversi. <em>Ma a cosa serve?</em> Come nelle scorse ore hanno spiegato molti biologi italiani, questo tipo di ricerche vengono portate avanti per prevedere future mutazioni e i salti di specie dall’animale all’uomo.</p>
<p><em>Ma non è un po&#8217; rischioso, vi chiederete?</em> Certo che potrebbe esserlo e infatti questo tipo di ricerca è stata ampiamente criticata quando venne condotta nel 2015. Simon Wain-Hobson, virologo all’Istituto Pasteur di Parigi, sostenne ad esempio: &#8220;Se il virus fuoriscisse dal laboratorio, nessuno potrebbe prevederne la traiettoria&#8221;. <em>Ma cosa c&#8217;entra Wuhan?</em> In molti, nella giornata di ieri, hanno sostenuto che quella ricerca venne effettuata nei laboratori di Wuhan, epicentro appunto dell&#8217;attuale Coronavirus. Si tratta di un&#8217;affermazione vera in maniera molto relativa. La ricerca venne pubblicata sulla rivista internazionale Nature Medicine e riportava i risultati di un esperimento che aveva condotto alla creazione di un chimera-virus. Si tratta di una versione ibrida tra un ceppo di Coronavirus originariamente del pipistrello (l’SHC014) e uno simile a quello che causa la Sars nell’uomo.</p>
<h3><strong>A cosa serviva l&#8217;esperimento?</strong></h3>
<p>Come detto in precedenza, serviva in sostanza per capire meglio come possano avvenire mutazioni e salti di specie. Si tratta di ricerche relativamente comuni nei Paesi che hanno avuto a che fare nel 2003 con l&#8217;epidemia di Sars, ma in ogni caso questa ricerca ha un carattere internazionale. Tra gli autori di quello studio, oltre a ricercatori Usa, anche colleghi cinesi di un laboratorio di Biosicurezza e patogeni speciali di Wuhan. In quel laboratorio, verrebbero studiati i “patogeni più pericolosi al mondo”.</p>
<p>Leggi anche &#8211;&gt; <strong><a href="https://www.direttanews.it/2020/03/25/coronavirus-il-governo-carcere-multe-salate/" target="_blank" rel="noopener noreferrer">Coronavirus, il governo non fa sconti: &#8220;Carcere fino a 5 anni e multe salate&#8221;</a></strong></p>
<h2><strong>Correlazione con l&#8217;attuale Coronavirus: cosa c&#8217;entra quel virus del 2015?</strong></h2>
<p>Non siamo un portale scientifico e per tale ragione ci limitiamo ad analizzare e a provare a rendere fruibile a tutti quello che la scienza prova a dirci in queste ore. Da più parti, è stata smentita la correlazione tra il chimera-virus creato nel 2015 e l’attuale Covid-19. Attenzione: non si tratta di una fake-news, ovvero la notizia è vera, fondata e anche le perplessità della scienza sull&#8217;utilizzo di certi metodi controversi ci sono. Semplicemente quel virus creato in laboratorio non c&#8217;entrerebbe assolutamente nulla con la pandemia in corso. A ribadirlo, è stata &#8211; ben prima che il video venisse postato ieri su decine di migliaia di bacheche &#8211; ancora una volta la rivista Nature: &#8220;È improbabile che Covid-19 abbia avuto origine da una manipolazione in laboratorio&#8221;, scrivono gli autori di un&#8217;altra ricerca. Anzi, viene precisato, la pandemia in corso è del tutto naturale.</p>
<p>A questa affermazione occorre aggiungere anche &#8220;purtroppo&#8221;. Perché è chiaro che se di qualcosa non si conoscono le origini, in quanto appunto naturali, è difficile risalirne all&#8217;identità. In conclusione, sembra che si possa affermare come sia difficile che un incidente di laboratorio inneschi un’epidemia. Nello stesso tempo, però, molti scienziati &#8211; come detto &#8211; sono scettici sugli esperimenti GoF e sulla loro utilità. I finanziatori sostengono che questi potrebbero prevenire eventuali future pandemie, sviluppando nuovi vaccini in tempo utile.</p>
<h2><strong>Gli errori della scienza e il &#8220;virus&#8221; della condivisione social</strong></h2>
<p>Fermamente contrario a queste tesi si dice Ian Mackay, virologo dell’università del Queensland in Australia, alla rivista medica The Lancet: &#8220;Non siamo neanche in grado di prevedere come muteranno le influenze stagionali, da una stagione all’altra, figuriamoci prevedere come potrebbe mutare un virus presente in natura, per effetto dei salti di specie&#8221;. Dunque, anche la scienza può sbagliare, gli scienziati possono fare scelte discutibili. Una di queste è appunto quella ricerca del 2015 e altre simili, contrastate da altri scienziati. Ma si tratta di &#8220;problematiche&#8221; interne al dibattito scientifico. Di queste se ne dovrebbero occupare appunto gli addetti ai lavoro.</p>
<p>A noi il compito di contrastare un altro &#8220;virus&#8221;. Quello della condivisione sui social network di notizie che non abbiamo capito. Nel caso specifico, un video di circa 2 minuti non ci aiuta a capire nulla del dibattito scientifico e alimenta solo ulteriori paure. L&#8217;appello &#8211; in queste settimane in cui siamo costretti a stare a casa e sicuramente abbiamo molto più tempo libero &#8211; è quello di non farci prendere da smanie complottiste o da sentimenti sinofobici, ma di approfondire qualsiasi questione. Perché il Coronavirus un giorno verrà sconfitto, ma quello dell&#8217;ignoranza &#8211; in un periodo di lungo termine &#8211; è ben più pericoloso.

<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:3px;">
<div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/9492608543" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div>
<div id="nat_5e39dd24b94b3e678652a57a"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
 </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.direttanews.it/2020/03/25/bergamo-coronavirus-anziani-muoiono-soli/">Bergamo Coronavirus: &#8220;Anziani muoiono soli in attesa di un posto letto&#8221;</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.direttanews.it/author/gabriele-mastroleo/"><img alt='' src='https://secure.gravatar.com/avatar/ba16204f3d8e56c21a9a386e4392fdee?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba16204f3d8e56c21a9a386e4392fdee?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.direttanews.it/author/gabriele-mastroleo/">Gabriele M.</a></span></div><div class="td-author-url"><a href="https://www.direttanews.it">http://www.direttanews.it</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriele M."></span><meta itemprop="datePublished" content="2020-03-26T11:38:58+00:00"><meta itemprop="dateModified" content="2020-03-26T11:38:58+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.direttanews.it/2020/03/26/verita-virus-laboratorio-cina-video/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.direttanews.it/wp-content/uploads/2019/10/logodnewsgreen-min-e1571057940383.png"></span><meta itemprop="name" content="Direttanews.it"></span><meta itemprop="headline " content="La verità sul Virus creato in laboratorio nel 2015 - VIDEO"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1204322474-min.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5e7c8648ca95b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5e7c8648ca95b"><script>var block_td_uid_3_5e7c8648ca95b = new tdBlock();
block_td_uid_3_5e7c8648ca95b.id = "td_uid_3_5e7c8648ca95b";
block_td_uid_3_5e7c8648ca95b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e7c8648ca95b_rand","td_column_number":3,"live_filter_cur_post_id":794521,"live_filter_cur_post_author":"90","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e7c8648ca95b_rand","tdc_css_class_style":"td_uid_3_5e7c8648ca95b_rand_style"}';
block_td_uid_3_5e7c8648ca95b.td_column_number = "3";
block_td_uid_3_5e7c8648ca95b.block_type = "td_block_related_posts";
block_td_uid_3_5e7c8648ca95b.post_count = "3";
block_td_uid_3_5e7c8648ca95b.found_posts = "3109";
block_td_uid_3_5e7c8648ca95b.header_color = "";
block_td_uid_3_5e7c8648ca95b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e7c8648ca95b.max_num_pages = "1037";
tdBlocksArray.push(block_td_uid_3_5e7c8648ca95b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e7c8648cebc2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e7c8648ca95b" href="#">SULLO STESSO ARGOMENTO</a><a id="td_uid_5_5e7c8648cebc6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e7c8648ca95b" href="#">DELLO STESSO AUTORE</a></h4><div id=td_uid_3_5e7c8648ca95b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.direttanews.it/2020/03/25/bergamo-coronavirus-anziani-muoiono-soli/" rel="bookmark" class="td-image-wrap" title="Bergamo Coronavirus: &#8220;Anziani muoiono soli in attesa di un posto letto&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1208086808-min-218x150.jpg" srcset="https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1208086808-min-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1208086808-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bergamo Coronavirus: &#8220;Anziani muoiono soli in attesa di un posto letto&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2020/03/25/bergamo-coronavirus-anziani-muoiono-soli/" rel="bookmark" title="Bergamo Coronavirus: &#8220;Anziani muoiono soli in attesa di un posto letto&#8221;">Bergamo Coronavirus: &#8220;Anziani muoiono soli in attesa di un posto letto&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.direttanews.it/2020/03/25/coronavirus-il-governo-carcere-multe-salate/" rel="bookmark" class="td-image-wrap" title="Coronavirus, il governo non fa sconti: &#8220;Carcere fino a 5 anni e multe salate&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2020/03/89886402_878049842640606_437022667648794624_n-min-2-218x150.jpg" srcset="https://www.direttanews.it/wp-content/uploads/2020/03/89886402_878049842640606_437022667648794624_n-min-2-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2020/03/89886402_878049842640606_437022667648794624_n-min-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, il governo non fa sconti: &#8220;Carcere fino a 5 anni e multe salate&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2020/03/25/coronavirus-il-governo-carcere-multe-salate/" rel="bookmark" title="Coronavirus, il governo non fa sconti: &#8220;Carcere fino a 5 anni e multe salate&#8221;">Coronavirus, il governo non fa sconti: &#8220;Carcere fino a 5 anni e multe salate&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.direttanews.it/2020/03/25/coronavirus-virologo-accusa-economia-davanti-salute/" rel="bookmark" class="td-image-wrap" title="Coronavirus, il virologo accusa: &#8220;Messa l&#8217;economia davanti alla salute&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2020/02/GettyImages-1202239764-min-1-218x150.jpg" srcset="https://www.direttanews.it/wp-content/uploads/2020/02/GettyImages-1202239764-min-1-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2020/02/GettyImages-1202239764-min-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, il virologo accusa: &#8220;Messa l&#8217;economia davanti alla salute&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2020/03/25/coronavirus-virologo-accusa-economia-davanti-salute/" rel="bookmark" title="Coronavirus, il virologo accusa: &#8220;Messa l&#8217;economia davanti alla salute&#8221;">Coronavirus, il virologo accusa: &#8220;Messa l&#8217;economia davanti alla salute&#8221;</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e7c8648ca95b" data-td_block_id="td_uid_3_5e7c8648ca95b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e7c8648ca95b" data-td_block_id="td_uid_3_5e7c8648ca95b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/direttanewsofficial/" data-tabs="timeline" data-width="" data-height="970" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/direttanewsofficial/">
<p><a href="https://www.facebook.com/direttanewsofficial/" data-mce-href="https://www.facebook.com/direttanewsofficial/">DirettaNews</a><br data-mce-bogus="1"></p>
</blockquote>
</div>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" style="text-align: center; padding: 10px 0 10px 0;" data-adunit="ca-pub-4894676716775870-tag/Direttanews_SB" data-size-mapping="NW_SDB" data-dimensions="fluid,300x600,300x250"></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_6_5e7c8648cffae_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="6016441610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="6016441610"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="6016441610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="6016441610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.direttanews.it/"><img src="https://www.direttanews.it/wp-content/uploads/2019/10/DnewsLogoWhite-min.png" alt="direttanews.it | notizie in diretta" title="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>SU DIRETTANEWS.IT :</span></div>Scopri cosa accade in Italia e nel Mondo. News in diretta di: Attualità, Cronaca, Politica, Economia. Inoltre, Sport, Salute.</aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-771280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-771280"><a href="https://www.direttanews.it/contatti/">La Redazione</a></li>
<li id="menu-item-782080" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-782080"><a href="https://www.direttanews.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-770887" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-770887"><a href="https://www.direttanews.it/disclaimer/">Disclaimer</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; direttanews.it è una testata giornalistica registrata presso il tribunale di Velletri al n.2/2016 - © Copyright WEB365SRL - Tutti i diritti riservati </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://www.direttanews.it/wp-content/themes/Newspapers/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.direttanews.it/wp-content/themes/Newspapers/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.direttanews.it/wp-content/themes/Newspapers';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>
  /* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
		_cs_ucfr = "1";
	}
  /* End GDPR Consent */  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" />
</noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>