<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Il caso Ylenia Carrisi: dopo quasi 30 anni la &quot;triste&quot; notizia e la reazione di Romina Power</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.direttanews.it/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><link rel="icon" type="image/png" href="https://www.direttanews.it/wp-content/uploads/2021/08/logo_favicon.png"><meta name="description" content="Il caso di Ylenia Carrisi, figlia di Al Bano e Romina, è ancora un mistero aperto. Gli italiani non perdono la speranza, e si appassionano a qualsiasi notizia riguardo la famiglia di Cellino San Marco. Purtroppo l&#039;ultima in ordine di tempo è davvero &quot;triste&quot;." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.direttanews.it/2021/08/29/il-caso-ylenia-carrisi-dopo-quasi-30-anni-la-triste-notizia-e-la-reazione-di-romina-power/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il caso Ylenia Carrisi: dopo quasi 30 anni la &quot;triste&quot; notizia e la reazione di Romina Power" /><meta property="og:description" content="Il caso di Ylenia Carrisi, figlia di Al Bano e Romina, è ancora un mistero aperto. Gli italiani non perdono la speranza, e si appassionano a qualsiasi notizia riguardo la famiglia di Cellino San Marco. Purtroppo l&#039;ultima in ordine di tempo è davvero &quot;triste&quot;." /><meta property="og:url" content="https://www.direttanews.it/2021/08/29/il-caso-ylenia-carrisi-dopo-quasi-30-anni-la-triste-notizia-e-la-reazione-di-romina-power/" /><meta property="og:site_name" content="Direttanews.it" /><meta property="article:publisher" content="https://www.facebook.com/DirettaNews" /><meta property="article:published_time" content="2021-08-29T08:28:21+00:00" /><meta property="og:image" content="https://www.direttanews.it/wp-content/uploads/2021/08/GettyImages-1204082895-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="740" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@DirettaNews" /><meta name="twitter:site" content="@DirettaNews" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Giorgia Petrilli" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="5 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.direttanews.it/2021/08/29/il-caso-ylenia-carrisi-dopo-quasi-30-anni-la-triste-notizia-e-la-reazione-di-romina-power/amp/" /><meta name="generator" content="AMP for WP 1.0.64.1"/><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.direttanews.it/wp-content/uploads/cache/fvm/1628670433/out/header-329f8fe63e2c31ac1b9b095bf92ec77cc24b98c6.min.css' type='text/css' media='all' /> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.direttanews.it\/wp-content\/uploads\/cache\/fvm\/1628670433\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.direttanews.it\/wp-content\/uploads\/cache\/fvm\/1628670433\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.direttanews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.direttanews.it/wp-json/wp/v2/posts/796941" /><link rel="alternate" type="application/json+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2021%2F08%2F29%2Fil-caso-ylenia-carrisi-dopo-quasi-30-anni-la-triste-notizia-e-la-reazione-di-romina-power%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2021%2F08%2F29%2Fil-caso-ylenia-carrisi-dopo-quasi-30-anni-la-triste-notizia-e-la-reazione-di-romina-power%2F&#038;format=xml" /> <script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"7f261508a7","wpRestUrl":"https:\/\/www.direttanews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.direttanews.it\/wp-admin\/","wpRestNonce":"7f261508a7","wpRestUrl":"https:\/\/www.direttanews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.direttanews.it\/wp-admin\/","wpRestNonce":"7f261508a7","wpRestUrl":"https:\/\/www.direttanews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":796941};</script>  <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.direttanews.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.direttanews.it/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.direttanews.it/2021/08/29/il-caso-ylenia-carrisi-dopo-quasi-30-anni-la-triste-notizia-e-la-reazione-di-romina-power/",
                    "name": "Il caso Ylenia Carrisi: dopo quasi 30 anni la &#8220;triste&#8221; notizia e..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.direttanews.it/wp-content/uploads/2021/08/cropped-logo_favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.direttanews.it/wp-content/uploads/2021/08/cropped-logo_favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.direttanews.it/wp-content/uploads/2021/08/cropped-logo_favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.direttanews.it/wp-content/uploads/2021/08/cropped-logo_favicon-270x270.png" /><style type="text/css" id="wp-custom-css">@media (max-width: 767px) { .has-post-thumbnail figure.wp-caption{ margin-top:300px; } }</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, body .tdm-social-item i { color: #0070bb; } .tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item { background-color: #0070bb; } .tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after { border-color: #0070bb; } .tdm-btn-style1 { background-color: #0070bb; } .tdm-btn-style2:before { border-color: #0070bb; } .tdm-btn-style2 { color: #0070bb; } .tdm-btn-style3 { -webkit-box-shadow: 0 2px 16px #0070bb; -moz-box-shadow: 0 2px 16px #0070bb; box-shadow: 0 2px 16px #0070bb; } .tdm-btn-style3:hover { -webkit-box-shadow: 0 4px 26px #0070bb; -moz-box-shadow: 0 4px 26px #0070bb; box-shadow: 0 4px 26px #0070bb; }</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-796941 single-format-standard td-standard-pack il-caso-ylenia-carrisi-dopo-quasi-30-anni-la-triste-notizia-e-la-reazione-di-romina-power global-block-template-1 td-magazine td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/direttanewsofficial/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-direttamenu-container"><ul id="menu-direttamenu" class="td-mobile-main-menu"><li id="menu-item-772365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-772365"><a href="https://www.direttanews.it/news/ultimora/">Ultim&#8217;Ora</a></li><li id="menu-item-717955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-717955"><a href="https://www.direttanews.it/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88968"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a></li><li id="menu-item-777130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777130"><a href="https://www.direttanews.it/news/opinioni/">Opinioni</a></li><li id="menu-item-777126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777126"><a href="https://www.direttanews.it/news/curiosita/">Curiosità</a></li><li id="menu-item-772355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772355"><a href="https://www.direttanews.it/news/meteo/">Meteo</a></li></ul></li><li id="menu-item-231509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231509"><a href="https://www.direttanews.it/politica/">Politica Italiana</a></li><li id="menu-item-718935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718935"><a href="https://www.direttanews.it/politica-estera/">Estera</a></li><li id="menu-item-88965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88965"><a href="https://www.direttanews.it/economia/">Economia</a></li><li id="menu-item-88972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88972"><a href="https://www.direttanews.it/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-772351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772351"><a href="https://www.direttanews.it/calcio/">Calcio</a></li></ul></li><li id="menu-item-733066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-733066"><a href="https://www.direttanews.it/gossip/">Viral<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-777128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777128"><a href="https://www.direttanews.it/news/salute/">Salute &#038; Alimentazione</a></li></ul></li><li id="menu-item-88971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88971"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.direttanews.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >domenica, Agosto 29, 2021</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/direttanewsofficial/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.direttanews.it/privacy-e-cookie/">Privacy e Cookie</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.direttanews.it/"> <img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" src="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" alt=""/> <span class="td-visual-hidden">Direttanews.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><style>/* custom css */ .tdi_1.td-a-rec{ text-align: center; }.tdi_1 .td-element-style{ z-index: -1; }.tdi_1.td-a-rec-img{ text-align: left; }.tdi_1.td-a-rec-img img{ margin: 0 auto 0 0; }@media (max-width: 767px) { .tdi_1.td-a-rec-img { text-align: center; } }</style><div class="nm-ad" id="Direttanews_Leaderboard" data-slot="ca-pub-4894676716775870-tag/Direttanews_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.direttanews.it/"> <img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" src="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.direttanews.it/"> <img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" src="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" alt=""/> </a></div><div class="menu-direttamenu-container"><ul id="menu-direttamenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-772365"><a href="https://www.direttanews.it/news/ultimora/">Ultim&#8217;Ora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-717955"><a href="https://www.direttanews.it/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88968"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777130"><a href="https://www.direttanews.it/news/opinioni/">Opinioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777126"><a href="https://www.direttanews.it/news/curiosita/">Curiosità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-772355"><a href="https://www.direttanews.it/news/meteo/">Meteo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-231509"><a href="https://www.direttanews.it/politica/">Politica Italiana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-718935"><a href="https://www.direttanews.it/politica-estera/">Estera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88965"><a href="https://www.direttanews.it/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-88972"><a href="https://www.direttanews.it/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-772351"><a href="https://www.direttanews.it/calcio/">Calcio</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-733066"><a href="https://www.direttanews.it/gossip/">Viral</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777128"><a href="https://www.direttanews.it/news/salute/">Salute &#038; Alimentazione</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88971"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.direttanews.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.direttanews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.direttanews.it/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il caso Ylenia Carrisi: dopo quasi 30 anni la &#8220;triste&#8221; notizia e...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-796941" class="post-796941 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-news" 0><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">Il caso Ylenia Carrisi: dopo quasi 30 anni la &#8220;triste&#8221; notizia e la reazione di  Romina Power</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.direttanews.it/author/giorgiap/">Giorgia Petrilli</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-29T10:28:21+02:00" >29 Agosto 2021</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div class="nm-ad" id="Direttanews_A" data-slot="ca-pub-4894676716775870-tag/4657838250" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><p><strong>Il caso di Ylenia Carrisi, figlia di Al Bano e Romina, è ancora un mistero aperto. Gli italiani non perdono la speranza, e si </strong><b>appassionano a qualsiasi notizia riguardo la famiglia di Cellino San Marco. Purtroppo l&#8217;ultima in ordine di tempo è davvero &#8220;triste&#8221;.</b></p> <figure id="attachment_796944" aria-describedby="caption-attachment-796944" style="width: 740px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-796944" src="https://www.direttanews.it/wp-content/uploads/2021/08/romina-power-al-bano-carrisi-e-la-figlia-ylenia-1.jpg" alt="Romina Power, Al Bano Carrisi e Ylenia Carrisi (DonnaPOP.it)" width="740" height="556" srcset="https://www.direttanews.it/wp-content/uploads/2021/08/romina-power-al-bano-carrisi-e-la-figlia-ylenia-1.jpg 740w, https://www.direttanews.it/wp-content/uploads/2021/08/romina-power-al-bano-carrisi-e-la-figlia-ylenia-1-300x225.jpg 300w, https://www.direttanews.it/wp-content/uploads/2021/08/romina-power-al-bano-carrisi-e-la-figlia-ylenia-1-696x523.jpg 696w, https://www.direttanews.it/wp-content/uploads/2021/08/romina-power-al-bano-carrisi-e-la-figlia-ylenia-1-559x420.jpg 559w, https://www.direttanews.it/wp-content/uploads/2021/08/romina-power-al-bano-carrisi-e-la-figlia-ylenia-1-80x60.jpg 80w, https://www.direttanews.it/wp-content/uploads/2021/08/romina-power-al-bano-carrisi-e-la-figlia-ylenia-1-265x198.jpg 265w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-796944" class="wp-caption-text">Romina Power, Al Bano Carrisi e Ylenia Carrisi (DonnaPOP.it)</figcaption></figure><p><strong>Romina Power</strong> nasce il 2 ottobre del 1951 a <strong>Los Angeles</strong>. <strong>Attrice</strong> e <strong>cantante, </strong>è la figlia dell&#8217;attore Hollywoodiano<strong> Tyron Power. </strong>Sposata dal 1970 al 1999 con <strong>Al Bano Carrisi</strong>, <strong>cantautore</strong> e <strong>attore</strong> pugliese.</p><p>Una delle coppie più <strong>seguite</strong> e <strong>amate</strong> del mondo dello spettacolo. Dalla loro <strong>storia</strong> d’amore sono nati 4 figli:<strong> Cristel, Yari, Romina Jr, Ylenia</strong>.</p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id="inRead"></div></div><p>Un <strong>mistero</strong> irrisolvibile e un <strong>dolore</strong> infinito avvolge l’intera Italia quando si parla di<strong> Ylenia</strong> <strong>Carrisi</strong>, la primogenita sparita presumibilmente il 6 gennaio del <strong>1994</strong> negli Stati Uniti, a <strong>New Orleans</strong>.</p><p>Quando è <strong>scomparsa</strong> la ragazza alloggiava con <strong>Alexander Masakela</strong>, artista di strada, presso l’hotel <strong>“Le Dale”</strong>. Il ragazzo, inizialmente ritenuto colpevole, viene <strong>arrestato</strong>; poco dopo invece è stato <strong>rilasciato</strong> per mancanza di <strong>prove</strong>.</p><p><strong>Ylenia</strong> nel <strong>1994</strong> aveva appena compiuto 23 anni ed era <strong>conosciuta</strong> per essere una <strong>showgirl</strong> italiana. Una vicenda <strong>drammatica</strong> che sembra ricordare quella di <strong>Denise Pipitone</strong>, la bambina scomparsa nel <strong>2004</strong> a <strong>Mazara Del Vallo</strong>.</p><p>Tante sono state le <strong>piste false</strong>, i presunti <strong>avvistamenti</strong>, le <strong>testimonianze</strong> e le <strong>ricostruzioni</strong> in questi anni. Tuttavia, nessuna di queste si è avvicinata alla <strong>verità</strong>.</p><p>Mamma <strong>Romina</strong> e Papà <strong>Al Bano</strong> non hanno mai smesso di <strong>sperare</strong> e di cercare la <strong>figlia</strong>.</p><p><strong>Potrebbe interessarti&gt;&gt;&gt;</strong><a href="https://www.direttanews.it/2019/08/29/ylenia-carrisi-foto-romina-power/" target="_blank" rel="noopener">Ylenia Carrisi, la foto di Romina Power: “Quando le estati erano felici”</a></p><h2>Ylenia Carrisi: verità o fake news?</h2><p>Tante sono le domande che ancora non hanno una <strong>risposta certa</strong>. Dubbi e incertezze che portano comunque a <strong>sperare</strong> che <strong>Ylenia</strong> sia ancora <strong>viva</strong>.</p><p>Alcuni portali d&#8217;informazione on-line e testate giornalistiche hanno lanciato, nei giorni scorsi, una nuova <strong>segnalazione</strong> sul caso <strong>Carrisi</strong>. La giovane sembrerebbe essere ancora <strong>viva</strong> e avrebbe recentemente incontrato a <strong>Santo</strong> <strong>Domingo</strong> il fratello <strong>Yari</strong>.</p><p>Notizia che non ha tardato ad essere <strong>smentita</strong> dallo stesso <strong>Yari</strong>. A seguito della vicenda, i due genitori avrebbero deciso di <strong>intervenire personalmente</strong>.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;"><div class="nm-ad" id="Direttanews_B" data-slot="ca-pub-4894676716775870-tag/4657838250" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><figure id="attachment_796945" aria-describedby="caption-attachment-796945" style="width: 740px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-796945" src="https://www.direttanews.it/wp-content/uploads/2021/08/schermata-post-insta-romina-power.jpg" alt="Schermata profilo Instagram Romina Power (Instagram)" width="740" height="556" srcset="https://www.direttanews.it/wp-content/uploads/2021/08/schermata-post-insta-romina-power.jpg 740w, https://www.direttanews.it/wp-content/uploads/2021/08/schermata-post-insta-romina-power-300x225.jpg 300w, https://www.direttanews.it/wp-content/uploads/2021/08/schermata-post-insta-romina-power-696x523.jpg 696w, https://www.direttanews.it/wp-content/uploads/2021/08/schermata-post-insta-romina-power-559x420.jpg 559w, https://www.direttanews.it/wp-content/uploads/2021/08/schermata-post-insta-romina-power-80x60.jpg 80w, https://www.direttanews.it/wp-content/uploads/2021/08/schermata-post-insta-romina-power-265x198.jpg 265w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-796945" class="wp-caption-text">Schermata profilo Instagram Romina Power (Instagram)</figcaption></figure><p><strong>Potrebbe interessarti&gt;&gt;&gt;</strong><a href="https://www.direttanews.it/2019/11/06/ylenia-carrisi-come-sarebbe-oggi-lultimo-appello-di-romina-power/" target="_blank" rel="noopener">Ylenia Carrisi: come sarebbe oggi, l’ultimo appello di Romina Power</a></p><p>Sui loro profili<strong> social</strong> chiedono di smettere di fornire <strong>piste false</strong> e di comprendere il <strong>dolore</strong> che anche a distanza di anni perseguita l’intera <strong>famiglia</strong>.</p><h2>La reazione di Romina Power</h2><p>Tutta la famiglia Carrisi, a seguito della triste vicenda che li ha interessati, la scomparsa di una figlia e di una sorella, ha sempre mantenuto un profilo totalmente dignitoso e un&#8217;amorevole unità familiare sebbene ci fosse stato <strong>il divorzio tra i due coniugi</strong>.</p><p>A prescindere dall&#8217;<strong>amore finito tra Al Bano e Romina</strong>, la famiglia Carrisi tutta, ha dimostrato una coesione incredibile, vivendo la disgrazia con una riservatezza che non si riesce nemmeno a descrivere, mai hanno divulgato o &#8220;lucrato&#8221; in nessun modo su quanto accaduto. Questo è il simbolo di un amore incondizionato e di una rettitudine che al giorno d&#8217;oggi purtroppo, spesso, viene a mancare nel mondo.</p><p>Dopo la notizia &#8220;inventata&#8221; da una testata molto nota, sono stati tanti i siti web che, <strong>senza verificare l&#8217;informazione</strong>, l&#8217;hanno riportata, in alcuni casi &#8220;ricamandoci&#8221; sopra anche dettagli totalmente dettati dalla fantasia di chi scriveva il pezzo.</p><p>La reazione dei genitori di Ylenia, non è tardata ad arrivare, e grazie ai social, si è potuto fare chiarezza su quanto stava avvenendo. Romina è <strong>una mamma che ha già sofferto molto</strong> nella vita. non possiamo nemmeno immaginare cosa può significare la &#8220;scomparsa&#8221; di un figlio, forse <strong>la morte è un evento più &#8220;naturale&#8221;</strong>, perché ci si fa una ragione, ma la scomparsa è un qualcosa di inspiegabile e non chiude mai, non ti abbandona e lascia una ferita in continuo sanguinamento.</p><p>Sarebbe giusto dopo quasi 30 anni per questi genitori, conoscere la verità, senza essere oggetto di ulteriore sofferenza, che arriva dalla &#8220;penna&#8221; di editori senza scrupoli.</p><p>In un post Instagram, mantenendo sempre quell&#8217;<strong>educazione e la correttezza</strong> che l&#8217;ha distinta in questi anni, <strong>Romina Power</strong> scrive così a chi ha diffuso la notizia falsa:</p><p><em>&#8220;Ma quando e’ che la smetterete di speculare sulla mia famiglia ? Quando e’ che la smetterete di riempire la testa delle persone con becere balle ? Vi dovete solo vergognare.&#8221;</em></p> <figure id="attachment_796950" aria-describedby="caption-attachment-796950" style="width: 740px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-796950 size-full" src="https://www.direttanews.it/wp-content/uploads/2021/08/Schermata-2021-08-29-alle-08.33.02.jpg" alt="Screenshot Instagram Romina Power" width="740" height="556" srcset="https://www.direttanews.it/wp-content/uploads/2021/08/Schermata-2021-08-29-alle-08.33.02.jpg 740w, https://www.direttanews.it/wp-content/uploads/2021/08/Schermata-2021-08-29-alle-08.33.02-300x225.jpg 300w, https://www.direttanews.it/wp-content/uploads/2021/08/Schermata-2021-08-29-alle-08.33.02-696x523.jpg 696w, https://www.direttanews.it/wp-content/uploads/2021/08/Schermata-2021-08-29-alle-08.33.02-559x420.jpg 559w, https://www.direttanews.it/wp-content/uploads/2021/08/Schermata-2021-08-29-alle-08.33.02-80x60.jpg 80w, https://www.direttanews.it/wp-content/uploads/2021/08/Schermata-2021-08-29-alle-08.33.02-265x198.jpg 265w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-796950" class="wp-caption-text">Screenshot Instagram Romina Power</figcaption></figure><p><strong>Leggi anche&gt;&gt;&gt;<a href="https://www.direttanews.it/2021/08/27/avete-mai-visto-figlia-monica-bellucci-bella-da-rubare-scena-alla-madre/" target="_blank" rel="noopener">Avete mai visto la figlia di Monica Bellucci? E’ talmente bella da rubare la scena alla madre</a></strong></p><p>Tra le altre cose, come si evince dallo screenshot pubblicato dalla cantante, la notizia, che se fosse stata vera sarebbe dovuta essere inserita nella &#8220;cronaca&#8221;, è stata pubblicata nella sezione: &#8220;gossip e trash&#8221;. Letteralmente dall&#8217;inglese, la parola trash, significa &#8220;spazzatura&#8221;, ai posteri l&#8217;ardua sentenza!<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="Direttanews_C" data-slot="ca-pub-4894676716775870-tag/9492608543" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div><div id="nat_5e39dd24b94b3e678652a57a"></div><div id="taboola-below-article-thumbnails"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.direttanews.it/2021/08/28/lillo-il-tutorial-su-come-rompersi-il-collo-in-diretta-instagram-da-provare-assolutamente/">Lillo: il tutorial su &#8220;come rompersi il collo&#8221; in diretta Instagram | Da provare assolutamente</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.direttanews.it/author/giorgiap/">Giorgia Petrilli</a></span></div> </footer></article><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":796941,"live_filter_cur_post_author":"158","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "34970";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "11657";
tdBlocksArray.push(block_tdi_3);</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICOLI CORRELATI</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.direttanews.it/2021/08/27/tiziano-ferro-il-grave-lutto-che-gli-ha-sconvolto-la-vita-un-anno-senza-di-te/" rel="bookmark" class="td-image-wrap " title="Tiziano Ferro, il grave lutto che gli ha sconvolto la vita: &#8220;Un anno senza di te&#8230;&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2021/08/GettyImages-1204939925-2-218x150.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2021/08/GettyImages-1204939925-2-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2021/08/GettyImages-1204939925-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Tiziano Ferro Getty" title="Tiziano Ferro, il grave lutto che gli ha sconvolto la vita: &#8220;Un anno senza di te&#8230;&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2021/08/27/tiziano-ferro-il-grave-lutto-che-gli-ha-sconvolto-la-vita-un-anno-senza-di-te/" rel="bookmark" title="Tiziano Ferro, il grave lutto che gli ha sconvolto la vita: &#8220;Un anno senza di te&#8230;&#8221;">Tiziano Ferro, il grave lutto che gli ha sconvolto la vita: &#8220;Un anno senza di te&#8230;&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.direttanews.it/2021/08/27/green-pass-dal-1-settembre-obbligatorio-per-scuola-e-trasporti-le-regole/" rel="bookmark" class="td-image-wrap " title="Green pass, dal 1° settembre obbligatorio per scuola e trasporti: le regole" ><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2021/08/Green-pass-218x150.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2021/08/Green-pass-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2021/08/Green-pass-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Green pass" title="Green pass, dal 1° settembre obbligatorio per scuola e trasporti: le regole" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2021/08/27/green-pass-dal-1-settembre-obbligatorio-per-scuola-e-trasporti-le-regole/" rel="bookmark" title="Green pass, dal 1° settembre obbligatorio per scuola e trasporti: le regole">Green pass, dal 1° settembre obbligatorio per scuola e trasporti: le regole</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.direttanews.it/2021/08/26/tiziana-cantone-non-si-sarebbe-suicidata-lipotesi-del-medico-legale-riapre-il-caso/" rel="bookmark" class="td-image-wrap " title="Tiziana Cantone non si sarebbe suicidata: l&#8217;ipotesi del medico legale riapre il caso" ><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2021/08/Tiziana-Cantone-218x150.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2021/08/Tiziana-Cantone-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2021/08/Tiziana-Cantone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Tiziana Cantone" title="Tiziana Cantone non si sarebbe suicidata: l&#8217;ipotesi del medico legale riapre il caso" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2021/08/26/tiziana-cantone-non-si-sarebbe-suicidata-lipotesi-del-medico-legale-riapre-il-caso/" rel="bookmark" title="Tiziana Cantone non si sarebbe suicidata: l&#8217;ipotesi del medico legale riapre il caso">Tiziana Cantone non si sarebbe suicidata: l&#8217;ipotesi del medico legale riapre il caso</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Direttanews_SB_1" data-slot="ca-pub-4894676716775870-tag/Direttanews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></aside><div class="td_block_wrap td_block_2 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Ultimi articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"3","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_2","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_2";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "38420";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "7684";
tdBlocksArray.push(block_tdi_6);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=tdi_6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.direttanews.it/2021/08/29/il-caso-ylenia-carrisi-dopo-quasi-30-anni-la-triste-notizia-e-la-reazione-di-romina-power/" rel="bookmark" class="td-image-wrap " title="Il caso Ylenia Carrisi: dopo quasi 30 anni la &#8220;triste&#8221; notizia e la reazione di  Romina Power" ><img width="324" height="160" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2021/08/GettyImages-1204082895-1-324x160.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2021/08/GettyImages-1204082895-1-324x160.jpg 324w, https://www.direttanews.it/wp-content/uploads/2021/08/GettyImages-1204082895-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Romina Power e Al Bano Carrisi (Getty Images)" title="Il caso Ylenia Carrisi: dopo quasi 30 anni la &#8220;triste&#8221; notizia e la reazione di  Romina Power" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2021/08/29/il-caso-ylenia-carrisi-dopo-quasi-30-anni-la-triste-notizia-e-la-reazione-di-romina-power/" rel="bookmark" title="Il caso Ylenia Carrisi: dopo quasi 30 anni la &#8220;triste&#8221; notizia e la reazione di  Romina Power">Il caso Ylenia Carrisi: dopo quasi 30 anni la &#8220;triste&#8221; notizia...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-29T10:28:21+02:00" >29 Agosto 2021</time></span></div><div class="td-excerpt"> Il caso di Ylenia Carrisi, figlia di Al Bano e Romina, è ancora un mistero aperto. Gli italiani non perdono la speranza, e si appassionano...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.direttanews.it/2021/08/27/green-pass-dal-1-settembre-obbligatorio-per-scuola-e-trasporti-le-regole/" rel="bookmark" class="td-image-wrap " title="Green pass, dal 1° settembre obbligatorio per scuola e trasporti: le regole" ><img width="100" height="70" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2021/08/Green-pass-100x70.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2021/08/Green-pass-100x70.jpg 100w, https://www.direttanews.it/wp-content/uploads/2021/08/Green-pass-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Green pass" title="Green pass, dal 1° settembre obbligatorio per scuola e trasporti: le regole" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2021/08/27/green-pass-dal-1-settembre-obbligatorio-per-scuola-e-trasporti-le-regole/" rel="bookmark" title="Green pass, dal 1° settembre obbligatorio per scuola e trasporti: le regole">Green pass, dal 1° settembre obbligatorio per scuola e trasporti: le...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T09:34:27+02:00" >27 Agosto 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.direttanews.it/2021/08/26/tiziana-cantone-non-si-sarebbe-suicidata-lipotesi-del-medico-legale-riapre-il-caso/" rel="bookmark" class="td-image-wrap " title="Tiziana Cantone non si sarebbe suicidata: l&#8217;ipotesi del medico legale riapre il caso" ><img width="100" height="70" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2021/08/Tiziana-Cantone-100x70.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2021/08/Tiziana-Cantone-100x70.jpg 100w, https://www.direttanews.it/wp-content/uploads/2021/08/Tiziana-Cantone-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Tiziana Cantone" title="Tiziana Cantone non si sarebbe suicidata: l&#8217;ipotesi del medico legale riapre il caso" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2021/08/26/tiziana-cantone-non-si-sarebbe-suicidata-lipotesi-del-medico-legale-riapre-il-caso/" rel="bookmark" title="Tiziana Cantone non si sarebbe suicidata: l&#8217;ipotesi del medico legale riapre il caso">Tiziana Cantone non si sarebbe suicidata: l&#8217;ipotesi del medico legale riapre...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T18:57:32+02:00" >26 Agosto 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.direttanews.it/2021/08/25/nuova-alitalia-assumera-5750-figure-professionali-come-candidarsi-requisiti/" rel="bookmark" class="td-image-wrap " title="La nuova Alitalia assumerà 5750 figure professionali: ecco come candidarsi e i requisiti" ><img width="100" height="70" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2021/08/GettyImages-81919823-2-100x70.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2021/08/GettyImages-81919823-2-100x70.jpg 100w, https://www.direttanews.it/wp-content/uploads/2021/08/GettyImages-81919823-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Ita nuova Alitalia Assume (Getty Images)" title="La nuova Alitalia assumerà 5750 figure professionali: ecco come candidarsi e i requisiti" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2021/08/25/nuova-alitalia-assumera-5750-figure-professionali-come-candidarsi-requisiti/" rel="bookmark" title="La nuova Alitalia assumerà 5750 figure professionali: ecco come candidarsi e i requisiti">La nuova Alitalia assumerà 5750 figure professionali: ecco come candidarsi e...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T17:38:05+02:00" >25 Agosto 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.direttanews.it/2021/08/25/michael-schumacher-finalmente-in-anteprima-quello-che-tutti-i-tifosi-aspettavano/" rel="bookmark" class="td-image-wrap " title="Michael Schumacher: finalmente in anteprima quello che tutti i tifosi aspettavano" ><img width="100" height="70" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2021/08/GettyImages-583937398-2-100x70.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2021/08/GettyImages-583937398-2-100x70.jpg 100w, https://www.direttanews.it/wp-content/uploads/2021/08/GettyImages-583937398-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Michael Schumacher: finalmente in anteprima quello che tutti i tifosi aspettavano" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2021/08/25/michael-schumacher-finalmente-in-anteprima-quello-che-tutti-i-tifosi-aspettavano/" rel="bookmark" title="Michael Schumacher: finalmente in anteprima quello che tutti i tifosi aspettavano">Michael Schumacher: finalmente in anteprima quello che tutti i tifosi aspettavano</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-25T15:15:18+02:00" >25 Agosto 2021</time></span></div></div></div></div></div></div> <aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Direttanews_SB_2" data-slot="ca-pub-4894676716775870-tag/Direttanews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.direttanews.it/"><img class="td-retina-data" src="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" data-retina="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" alt="direttanews.it | notizie in diretta" title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Scopri cosa accade in Italia e nel Mondo. News in diretta di: Attualità, Cronaca, Politica, Economia. Inoltre, Sport, Salute.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-782080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-782080"><a href="https://www.direttanews.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-770887" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-770887"><a href="https://www.direttanews.it/disclaimer/">Disclaimer</a></li><li id="menu-item-796867" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-796867"><a href="https://www.direttanews.it/privacy-policy/">Privacy Policy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Direttanews.it - © Copyright D&D Powerweb SRL - Tutti i diritti riservati</div></div></div></div></div></div> <script>jQuery('.has-post-thumbnail figure.wp-caption').css('margin-top',0);</script>  <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.direttanews.it\/wp-content\/uploads\/cache\/fvm\/1628670433\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.direttanews.it\/wp-content\/uploads\/cache\/fvm\/1628670433\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script></script> <script>jQuery(function() {
		
	(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-02.pushstack.it/s/813953a2ad9b4a7a91d35d8a0b7c9469.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document);  
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js?v=1' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107942656-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-107942656-2');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-18"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-886456-18');</script> </body></html>