<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Ricordate lo Hobbit? La Terra di Mezzo esiste e non è così distante, si trova in Italia</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.direttanews.it/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><link rel="icon" type="image/png" href="https://www.direttanews.it/wp-content/uploads/2021/08/logo_favicon.png"><meta name="description" content="La Contea dove vivono gli hobbit non è solo il frutto dell&#039;immaginazione di Tolkien, esiste davvero ed è qui, in Italia." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.direttanews.it/2021/09/19/ricordate-lo-hobbit-la-terra-di-mezzo-esiste-e-non-e-cosi-distante-si-trova-in-italia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ricordate lo Hobbit? La Terra di Mezzo esiste e non è così distante, si trova in Italia" /><meta property="og:description" content="La Contea dove vivono gli hobbit non è solo il frutto dell&#039;immaginazione di Tolkien, esiste davvero ed è qui, in Italia." /><meta property="og:url" content="https://www.direttanews.it/2021/09/19/ricordate-lo-hobbit-la-terra-di-mezzo-esiste-e-non-e-cosi-distante-si-trova-in-italia/" /><meta property="og:site_name" content="Direttanews.it" /><meta property="article:publisher" content="https://www.facebook.com/DirettaNews" /><meta property="article:published_time" content="2021-09-19T08:00:23+00:00" /><meta property="article:modified_time" content="2021-09-19T01:15:37+00:00" /><meta property="og:image" content="https://www.direttanews.it/wp-content/uploads/2021/09/Gollum-Instagram.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="740" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@DirettaNews" /><meta name="twitter:site" content="@DirettaNews" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Antonietta Terraglia" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.direttanews.it/2021/09/19/ricordate-lo-hobbit-la-terra-di-mezzo-esiste-e-non-e-cosi-distante-si-trova-in-italia/amp/" /><meta name="generator" content="AMP for WP 1.0.64.1"/><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.direttanews.it/wp-content/uploads/cache/fvm/1628670433/out/header-329f8fe63e2c31ac1b9b095bf92ec77cc24b98c6.min.css' type='text/css' media='all' /> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.direttanews.it\/wp-content\/uploads\/cache\/fvm\/1628670433\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.direttanews.it\/wp-content\/uploads\/cache\/fvm\/1628670433\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.direttanews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.direttanews.it/wp-json/wp/v2/posts/797595" /><link rel="alternate" type="application/json+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2021%2F09%2F19%2Fricordate-lo-hobbit-la-terra-di-mezzo-esiste-e-non-e-cosi-distante-si-trova-in-italia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2021%2F09%2F19%2Fricordate-lo-hobbit-la-terra-di-mezzo-esiste-e-non-e-cosi-distante-si-trova-in-italia%2F&#038;format=xml" /> <script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"3a7e872a87","wpRestUrl":"https:\/\/www.direttanews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.direttanews.it\/wp-admin\/","wpRestNonce":"3a7e872a87","wpRestUrl":"https:\/\/www.direttanews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.direttanews.it\/wp-admin\/","wpRestNonce":"3a7e872a87","wpRestUrl":"https:\/\/www.direttanews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":797595};</script>  <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.direttanews.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.direttanews.it/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.direttanews.it/news/curiosita/",
                    "name": "Curiosità"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.direttanews.it/2021/09/19/ricordate-lo-hobbit-la-terra-di-mezzo-esiste-e-non-e-cosi-distante-si-trova-in-italia/",
                    "name": "Ricordate lo Hobbit? La Terra di Mezzo esiste e non è così..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.direttanews.it/wp-content/uploads/2021/08/cropped-logo_favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.direttanews.it/wp-content/uploads/2021/08/cropped-logo_favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.direttanews.it/wp-content/uploads/2021/08/cropped-logo_favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.direttanews.it/wp-content/uploads/2021/08/cropped-logo_favicon-270x270.png" /><style type="text/css" id="wp-custom-css">@media (max-width: 767px) { .has-post-thumbnail figure.wp-caption{ margin-top:300px; } }</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, body .tdm-social-item i { color: #0070bb; } .tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item { background-color: #0070bb; } .tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after { border-color: #0070bb; } .tdm-btn-style1 { background-color: #0070bb; } .tdm-btn-style2:before { border-color: #0070bb; } .tdm-btn-style2 { color: #0070bb; } .tdm-btn-style3 { -webkit-box-shadow: 0 2px 16px #0070bb; -moz-box-shadow: 0 2px 16px #0070bb; box-shadow: 0 2px 16px #0070bb; } .tdm-btn-style3:hover { -webkit-box-shadow: 0 4px 26px #0070bb; -moz-box-shadow: 0 4px 26px #0070bb; box-shadow: 0 4px 26px #0070bb; }</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-797595 single-format-standard td-standard-pack ricordate-lo-hobbit-la-terra-di-mezzo-esiste-e-non-e-cosi-distante-si-trova-in-italia global-block-template-1 td-magazine td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/direttanewsofficial/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-direttamenu-container"><ul id="menu-direttamenu" class="td-mobile-main-menu"><li id="menu-item-772365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-772365"><a href="https://www.direttanews.it/news/ultimora/">Ultim&#8217;Ora</a></li><li id="menu-item-717955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-717955"><a href="https://www.direttanews.it/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88968"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a></li><li id="menu-item-777130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777130"><a href="https://www.direttanews.it/news/opinioni/">Opinioni</a></li><li id="menu-item-777126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-777126"><a href="https://www.direttanews.it/news/curiosita/">Curiosità</a></li><li id="menu-item-772355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772355"><a href="https://www.direttanews.it/news/meteo/">Meteo</a></li></ul></li><li id="menu-item-231509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231509"><a href="https://www.direttanews.it/politica/">Politica Italiana</a></li><li id="menu-item-718935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718935"><a href="https://www.direttanews.it/politica-estera/">Estera</a></li><li id="menu-item-88965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88965"><a href="https://www.direttanews.it/economia/">Economia</a></li><li id="menu-item-88972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88972"><a href="https://www.direttanews.it/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-772351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772351"><a href="https://www.direttanews.it/calcio/">Calcio</a></li></ul></li><li id="menu-item-733066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-733066"><a href="https://www.direttanews.it/gossip/">Viral<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-777128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777128"><a href="https://www.direttanews.it/news/salute/">Salute &#038; Alimentazione</a></li></ul></li><li id="menu-item-88971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88971"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.direttanews.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >domenica, Settembre 19, 2021</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/direttanewsofficial/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.direttanews.it/privacy-e-cookie/">Privacy e Cookie</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.direttanews.it/"> <img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" src="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" alt=""/> <span class="td-visual-hidden">Direttanews.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><style>/* custom css */ .tdi_1.td-a-rec{ text-align: center; }.tdi_1 .td-element-style{ z-index: -1; }.tdi_1.td-a-rec-img{ text-align: left; }.tdi_1.td-a-rec-img img{ margin: 0 auto 0 0; }@media (max-width: 767px) { .tdi_1.td-a-rec-img { text-align: center; } }</style><div class="nm-ad" id="Direttanews_Leaderboard" data-slot="ca-pub-4894676716775870-tag/Direttanews_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.direttanews.it/"> <img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" src="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.direttanews.it/"> <img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" src="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" alt=""/> </a></div><div class="menu-direttamenu-container"><ul id="menu-direttamenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-772365"><a href="https://www.direttanews.it/news/ultimora/">Ultim&#8217;Ora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-717955"><a href="https://www.direttanews.it/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88968"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777130"><a href="https://www.direttanews.it/news/opinioni/">Opinioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-777126"><a href="https://www.direttanews.it/news/curiosita/">Curiosità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-772355"><a href="https://www.direttanews.it/news/meteo/">Meteo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-231509"><a href="https://www.direttanews.it/politica/">Politica Italiana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-718935"><a href="https://www.direttanews.it/politica-estera/">Estera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88965"><a href="https://www.direttanews.it/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-88972"><a href="https://www.direttanews.it/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-772351"><a href="https://www.direttanews.it/calcio/">Calcio</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-733066"><a href="https://www.direttanews.it/gossip/">Viral</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777128"><a href="https://www.direttanews.it/news/salute/">Salute &#038; Alimentazione</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88971"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.direttanews.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.direttanews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.direttanews.it/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Curiosità" class="entry-crumb" href="https://www.direttanews.it/news/curiosita/">Curiosità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ricordate lo Hobbit? La Terra di Mezzo esiste e non è così...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-797595" class="post-797595 post type-post status-publish format-standard has-post-thumbnail category-curiosita category-news" 0><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">Ricordate lo Hobbit? La Terra di Mezzo esiste e non è così distante, si trova in Italia</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.direttanews.it/author/antoniettat/">Antonietta Terraglia</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T10:00:23+02:00" >19 Settembre 2021</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div class="nm-ad" id="Direttanews_A" data-slot="ca-pub-4894676716775870-tag/4657838250" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><p><strong>La Contea dove vivono gli hobbit non è solo il frutto dell&#8217;immaginazione di Tolkien, esiste davvero ed è qui, in Italia.</strong></p><p>Ognuno di noi ha per una volta pensato di rendere reale una fiaba, una storia fanstastica, ed è quello che è successo a Nicolas Gentile, solo che lui ha avuto la forza di farlo diventare realtà.</p><p><strong>Nicolas Gentile</strong> è nato 37 anni fa in Abruzzo e sta costruendo a Bucchianico, poco distante da Chieti, una vera contea<a href="https://www.direttanews.it/2013/03/04/box-office-mondiale-lo-hobbit-ha-incassato-un-miliardo-di-dollari/"> <strong>Hobbit</strong>.</a> Grande appassionato della saga del Signore degli Anelli, ha cominciato a creare eventi a tema. Ad un certo punto ha deciso di creare qualcosa di più.</p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id="inRead"></div></div><p><strong>Leggi anche &#8211;&gt;</strong><a href="https://www.direttanews.it/2021/08/31/il-borgo-medievale-italiano-dove-le-case-costano-1-euro-ha-stregato-gli-americani-della-cnn/"><strong> Il borgo medievale italiano dove le case costano 1 euro, ha stregato gli americani della CNN</strong></a></p><p>Dichiara infatti:  <em>La nostra famiglia è nata 12 anni fa. E per tanti anni, nonostante il grande Amore che ci univa, sentivamo che non eravamo fatti per questo mondo odierno. Per questo motivo abbiamo deciso di vivere come Hobbit: semplici, gioiosi e mangioni, vivremo la vita con magia! E tutti saranno invitati al nostro tavolo o davanti al nostro camino!</em></p><p>Non è stato facile per il novello <strong>Bilbo Baggins</strong>, però. Lui e la sua famiglia hanno cominciato organizzando il “Tolkien Reading Day” il 25 Marzo, giorno  della caduta di Sauron. Pian piano gli appassionati aumentano<em>. </em></p><p>Nicolas  arricchisce l&#8217;evento organizzando anche concerti di musica dal vivo medievale. Ricorda infatti<em>: &#8220;Una volta feci venire i Myrddin, un gruppo di musica celtica di Savona di cui mi sono innamorato tantissimo all’Hobbiton a San Daniele del Friuli nel 2004, innamorandomi anche dell’idea di fare eventi a tema tolkieniano&#8221;. </em>Il punto è che tutto viene pagato da Nicolas.<em> </em></p> <figure id="attachment_797600" aria-describedby="caption-attachment-797600" style="width: 740px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-797600 size-full" src="https://www.direttanews.it/wp-content/uploads/2021/09/la-famiglia-Hobbit-di-Nicolas-Gentile-Instagram.jpg" alt="la famiglia Hobbit di Nicolas Gentile " width="740" height="556" srcset="https://www.direttanews.it/wp-content/uploads/2021/09/la-famiglia-Hobbit-di-Nicolas-Gentile-Instagram.jpg 740w, https://www.direttanews.it/wp-content/uploads/2021/09/la-famiglia-Hobbit-di-Nicolas-Gentile-Instagram-300x225.jpg 300w, https://www.direttanews.it/wp-content/uploads/2021/09/la-famiglia-Hobbit-di-Nicolas-Gentile-Instagram-696x523.jpg 696w, https://www.direttanews.it/wp-content/uploads/2021/09/la-famiglia-Hobbit-di-Nicolas-Gentile-Instagram-559x420.jpg 559w, https://www.direttanews.it/wp-content/uploads/2021/09/la-famiglia-Hobbit-di-Nicolas-Gentile-Instagram-80x60.jpg 80w, https://www.direttanews.it/wp-content/uploads/2021/09/la-famiglia-Hobbit-di-Nicolas-Gentile-Instagram-265x198.jpg 265w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-797600" class="wp-caption-text">la famiglia Hobbit di Nicolas Gentile (Instagram)</figcaption></figure><p>Essendo pasticcere, il nostro hobbit approfitta degli eventi per promuovere la sua attivita:<em> &#8220;C’erano, per esempio, un menù elfico, più vegetariano, e un <strong>menù nanico,</strong> a base di carne, tuberi e altre cose. Ma, avendo il problema di non avere nessun aiuto, soprattutto da parte delle istituzioni, che ci facevano pagare pure l’aria per questi eventi, abbiamo detto uniamo l’utile al dilettevole e abbiamo acquistato questo terreno a <strong>Bucchianico,</strong> e abbiamo costruito questa casetta hobbit, piccolina, effettivamente, e una settimana dopo abbiamo organizzato “<strong>Buon Compleanno Bilbo</strong>”. Tutti erano vestiti da hobbit, c’era questo dresscode&#8230;. io facevo io Bilbo, facevo un po’ da anfitrione&#8230; Insieme al biglietto davamo bevande e cibo illimitato, ma per conquistarsi alcune pietanze e altre cose si dovevano sfidare con le altre famiglie a giochi proprio agricoli, semplici, con sotto la musica celtica così… da taverna.&#8221;</em></p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;"><div class="nm-ad" id="Direttanews_B" data-slot="ca-pub-4894676716775870-tag/4657838250" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><figure id="attachment_797601" aria-describedby="caption-attachment-797601" style="width: 740px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-797601 size-full" src="https://www.direttanews.it/wp-content/uploads/2021/09/il-popolo-degli-Hobbit-Instagram.jpg" alt="il popolo degli Hobbit " width="740" height="556" srcset="https://www.direttanews.it/wp-content/uploads/2021/09/il-popolo-degli-Hobbit-Instagram.jpg 740w, https://www.direttanews.it/wp-content/uploads/2021/09/il-popolo-degli-Hobbit-Instagram-300x225.jpg 300w, https://www.direttanews.it/wp-content/uploads/2021/09/il-popolo-degli-Hobbit-Instagram-696x523.jpg 696w, https://www.direttanews.it/wp-content/uploads/2021/09/il-popolo-degli-Hobbit-Instagram-559x420.jpg 559w, https://www.direttanews.it/wp-content/uploads/2021/09/il-popolo-degli-Hobbit-Instagram-80x60.jpg 80w, https://www.direttanews.it/wp-content/uploads/2021/09/il-popolo-degli-Hobbit-Instagram-265x198.jpg 265w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-797601" class="wp-caption-text">il popolo degli Hobbit (Instagram)</figcaption></figure><p>Ma l&#8217;obiettivo di Nicolas è molto più ambizioso: “<em>Mi è capitato di presentare questo progetto, articolato nel dettaglio, per ricevere dei fondi e finanziare il progetto ma mi è stato risposto che non era interessante</em>”.</p><p>Ma il nostro pasticcere Hobbit non si arrende, da bravo e testardo abitante della <strong>Terra di Mezzo</strong> ha deciso che: &#8220;<em>A settembre lancerò il crowdfunding per la costruzione della Contea Gentile, </em><em>per la burocrazia verrà inquadrato come una sorta di agriturismo fantasy, ma a me non interessa più di tanto il risvolto economico di questo villaggio. Mi interessa che le persone vivano bene l’esperienza della vita hobbit, magari apprezzando di più anche le risorse che può offrire una regione come l’Abruzzo</em>”.</p><p><strong>Leggi anche &#8211;&gt; <a title="Antonino Cannavacciuolo apre le porte del “gourmet” a tutti: ecco quanto si spende nel suo ristorante" href="https://www.direttanews.it/2021/09/14/antonino-cannavacciuolo-apre-le-porte-del-gourmet-a-tutti-ecco-quanto-si-spende-nel-suo-ristorante/" rel="bookmark">Antonino Cannavacciuolo apre le porte del “gourmet” a tutti: ecco quanto si spende nel&#8230;</a></strong></p><p>Il <strong>suo tesssssoro</strong> è vicino, bastano solo <strong>100.000 euro.</strong> Chi offre di più?<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="Direttanews_C" data-slot="ca-pub-4894676716775870-tag/9492608543" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div><div id="nat_5e39dd24b94b3e678652a57a"></div><div id="taboola-below-article-thumbnails"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.direttanews.it/2021/09/19/checco-zalone-la-tremenda-malattia-ed-il-terribile-lutto-che-lo-ha-sconvolto/">Checco Zalone: la tremenda malattia ed il terribile lutto che lo ha sconvolto</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.direttanews.it/author/antoniettat/">Antonietta Terraglia</a></span></div> </footer></article><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":797595,"live_filter_cur_post_author":"156","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "35077";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "11693";
tdBlocksArray.push(block_tdi_3);</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICOLI CORRELATI</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.direttanews.it/2021/09/19/checco-zalone-la-tremenda-malattia-ed-il-terribile-lutto-che-lo-ha-sconvolto/" rel="bookmark" class="td-image-wrap " title="Checco Zalone: la tremenda malattia ed il terribile lutto che lo ha sconvolto" ><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2021/09/GettyImages-187985179-1-218x150.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2021/09/GettyImages-187985179-1-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2021/09/GettyImages-187985179-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Checco Zalone (Getty Images)" title="Checco Zalone: la tremenda malattia ed il terribile lutto che lo ha sconvolto" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2021/09/19/checco-zalone-la-tremenda-malattia-ed-il-terribile-lutto-che-lo-ha-sconvolto/" rel="bookmark" title="Checco Zalone: la tremenda malattia ed il terribile lutto che lo ha sconvolto">Checco Zalone: la tremenda malattia ed il terribile lutto che lo ha sconvolto</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.direttanews.it/2021/09/19/vincent-candela-si-prepara-alla-nuova-sfida-come-un-famoso-pugile-da-oggi-non-si-scherza-piu/" rel="bookmark" class="td-image-wrap " title="Vincent Candela si prepara alla nuova sfida come un famoso pugile: &#8220;da oggi non si scherza più&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2021/09/GettyImages-1068141896-2-218x150.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2021/09/GettyImages-1068141896-2-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2021/09/GettyImages-1068141896-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Vincent candela" title="Vincent Candela si prepara alla nuova sfida come un famoso pugile: &#8220;da oggi non si scherza più&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2021/09/19/vincent-candela-si-prepara-alla-nuova-sfida-come-un-famoso-pugile-da-oggi-non-si-scherza-piu/" rel="bookmark" title="Vincent Candela si prepara alla nuova sfida come un famoso pugile: &#8220;da oggi non si scherza più&#8221;">Vincent Candela si prepara alla nuova sfida come un famoso pugile: &#8220;da oggi non si scherza più&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.direttanews.it/2021/09/19/ricordate-il-nokia-2760-se-ne-avete-ancora-uno-in-un-cassetto-siete-ricchi-ecco-quanto-vale-oggi/" rel="bookmark" class="td-image-wrap " title="Ricordate il Nokia 2760? Se ne avete ancora uno in un cassetto siete ricchi. Ecco quanto vale oggi" ><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2021/09/59-2-218x150.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2021/09/59-2-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2021/09/59-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="nokia 2760" title="Ricordate il Nokia 2760? Se ne avete ancora uno in un cassetto siete ricchi. Ecco quanto vale oggi" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2021/09/19/ricordate-il-nokia-2760-se-ne-avete-ancora-uno-in-un-cassetto-siete-ricchi-ecco-quanto-vale-oggi/" rel="bookmark" title="Ricordate il Nokia 2760? Se ne avete ancora uno in un cassetto siete ricchi. Ecco quanto vale oggi">Ricordate il Nokia 2760? Se ne avete ancora uno in un cassetto siete ricchi. Ecco quanto vale oggi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Direttanews_SB_1" data-slot="ca-pub-4894676716775870-tag/Direttanews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></aside><div class="td_block_wrap td_block_2 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Ultimi articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"3","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_2","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_2";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "38520";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "7704";
tdBlocksArray.push(block_tdi_6);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=tdi_6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.direttanews.it/2021/09/19/ricordate-lo-hobbit-la-terra-di-mezzo-esiste-e-non-e-cosi-distante-si-trova-in-italia/" rel="bookmark" class="td-image-wrap " title="Ricordate lo Hobbit? La Terra di Mezzo esiste e non è così distante, si trova in Italia" ><img width="324" height="160" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2021/09/Gollum-Instagram-324x160.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2021/09/Gollum-Instagram-324x160.jpg 324w, https://www.direttanews.it/wp-content/uploads/2021/09/Gollum-Instagram-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Gollum" title="Ricordate lo Hobbit? La Terra di Mezzo esiste e non è così distante, si trova in Italia" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2021/09/19/ricordate-lo-hobbit-la-terra-di-mezzo-esiste-e-non-e-cosi-distante-si-trova-in-italia/" rel="bookmark" title="Ricordate lo Hobbit? La Terra di Mezzo esiste e non è così distante, si trova in Italia">Ricordate lo Hobbit? La Terra di Mezzo esiste e non è...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T10:00:23+02:00" >19 Settembre 2021</time></span></div><div class="td-excerpt"> La Contea dove vivono gli hobbit non è solo il frutto dell&#039;immaginazione di Tolkien, esiste davvero ed è qui, in Italia.Ognuno di noi ha...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.direttanews.it/2021/09/19/checco-zalone-la-tremenda-malattia-ed-il-terribile-lutto-che-lo-ha-sconvolto/" rel="bookmark" class="td-image-wrap " title="Checco Zalone: la tremenda malattia ed il terribile lutto che lo ha sconvolto" ><img width="100" height="70" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2021/09/GettyImages-187985179-1-100x70.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2021/09/GettyImages-187985179-1-100x70.jpg 100w, https://www.direttanews.it/wp-content/uploads/2021/09/GettyImages-187985179-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Checco Zalone (Getty Images)" title="Checco Zalone: la tremenda malattia ed il terribile lutto che lo ha sconvolto" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2021/09/19/checco-zalone-la-tremenda-malattia-ed-il-terribile-lutto-che-lo-ha-sconvolto/" rel="bookmark" title="Checco Zalone: la tremenda malattia ed il terribile lutto che lo ha sconvolto">Checco Zalone: la tremenda malattia ed il terribile lutto che lo...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T09:00:36+02:00" >19 Settembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.direttanews.it/2021/09/19/vincent-candela-si-prepara-alla-nuova-sfida-come-un-famoso-pugile-da-oggi-non-si-scherza-piu/" rel="bookmark" class="td-image-wrap " title="Vincent Candela si prepara alla nuova sfida come un famoso pugile: &#8220;da oggi non si scherza più&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2021/09/GettyImages-1068141896-2-100x70.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2021/09/GettyImages-1068141896-2-100x70.jpg 100w, https://www.direttanews.it/wp-content/uploads/2021/09/GettyImages-1068141896-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Vincent candela" title="Vincent Candela si prepara alla nuova sfida come un famoso pugile: &#8220;da oggi non si scherza più&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2021/09/19/vincent-candela-si-prepara-alla-nuova-sfida-come-un-famoso-pugile-da-oggi-non-si-scherza-piu/" rel="bookmark" title="Vincent Candela si prepara alla nuova sfida come un famoso pugile: &#8220;da oggi non si scherza più&#8221;">Vincent Candela si prepara alla nuova sfida come un famoso pugile:...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T08:00:14+02:00" >19 Settembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.direttanews.it/2021/09/19/ricordate-il-nokia-2760-se-ne-avete-ancora-uno-in-un-cassetto-siete-ricchi-ecco-quanto-vale-oggi/" rel="bookmark" class="td-image-wrap " title="Ricordate il Nokia 2760? Se ne avete ancora uno in un cassetto siete ricchi. Ecco quanto vale oggi" ><img width="100" height="70" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2021/09/59-2-100x70.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2021/09/59-2-100x70.jpg 100w, https://www.direttanews.it/wp-content/uploads/2021/09/59-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="nokia 2760" title="Ricordate il Nokia 2760? Se ne avete ancora uno in un cassetto siete ricchi. Ecco quanto vale oggi" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2021/09/19/ricordate-il-nokia-2760-se-ne-avete-ancora-uno-in-un-cassetto-siete-ricchi-ecco-quanto-vale-oggi/" rel="bookmark" title="Ricordate il Nokia 2760? Se ne avete ancora uno in un cassetto siete ricchi. Ecco quanto vale oggi">Ricordate il Nokia 2760? Se ne avete ancora uno in un...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T07:00:08+02:00" >19 Settembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.direttanews.it/2021/09/19/i-quarantenni-impazziranno-se-hai-ancora-uno-di-questi-personaggi-sappi-che-vale-una-fortuna/" rel="bookmark" class="td-image-wrap " title="I quarantenni impazziranno! Se hai ancora uno di questi personaggi sappi che vale una fortuna" ><img width="100" height="70" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2021/09/masters_of_the_universe__heroes-2-100x70.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2021/09/masters_of_the_universe__heroes-2-100x70.jpg 100w, https://www.direttanews.it/wp-content/uploads/2021/09/masters_of_the_universe__heroes-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="he man" title="I quarantenni impazziranno! Se hai ancora uno di questi personaggi sappi che vale una fortuna" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2021/09/19/i-quarantenni-impazziranno-se-hai-ancora-uno-di-questi-personaggi-sappi-che-vale-una-fortuna/" rel="bookmark" title="I quarantenni impazziranno! Se hai ancora uno di questi personaggi sappi che vale una fortuna">I quarantenni impazziranno! Se hai ancora uno di questi personaggi sappi...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T06:00:39+02:00" >19 Settembre 2021</time></span></div></div></div></div></div></div> <aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Direttanews_SB_2" data-slot="ca-pub-4894676716775870-tag/Direttanews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.direttanews.it/"><img class="td-retina-data" src="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" data-retina="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" alt="direttanews.it | notizie in diretta" title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Scopri cosa accade in Italia e nel Mondo. News in diretta di: Attualità, Cronaca, Politica, Economia. Inoltre, Sport, Salute.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-782080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-782080"><a href="https://www.direttanews.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-770887" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-770887"><a href="https://www.direttanews.it/disclaimer/">Disclaimer</a></li><li id="menu-item-796867" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-796867"><a href="https://www.direttanews.it/privacy-policy/">Privacy Policy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Direttanews.it - © Copyright D&D Powerweb SRL - Tutti i diritti riservati</div></div></div></div></div></div> <script>jQuery('.has-post-thumbnail figure.wp-caption').css('margin-top',0);</script>  <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.direttanews.it\/wp-content\/uploads\/cache\/fvm\/1628670433\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.direttanews.it\/wp-content\/uploads\/cache\/fvm\/1628670433\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script></script> <script>jQuery(function() {
		
	(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-02.pushstack.it/s/813953a2ad9b4a7a91d35d8a0b7c9469.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document);  
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js?v=1' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-18"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-886456-18');</script> </body></html>