<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Quello che è accaduto nelle acque della Puglia ha dell&#039;incredibile | Mancava solo Steven Spielberg</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.direttanews.it/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><link rel="icon" type="image/png" href="https://www.direttanews.it/wp-content/uploads/2021/08/logo_favicon.png"><meta name="description" content="Sembra una trama di un film horror, ma è successo veramente tra Ginosa e Castellaneta Marina in provincia di Taranto. Due sportivi sul kayak stavano per rimetterci la pelle " /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.direttanews.it/2022/05/10/quello-che-e-accaduto-nelle-acque-della-puglia-ha-dellincredibile-mancava-solo-steven-spielberg/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Quello che è accaduto nelle acque della Puglia ha dell&#039;incredibile | Mancava solo Steven Spielberg" /><meta property="og:description" content="Sembra una trama di un film horror, ma è successo veramente tra Ginosa e Castellaneta Marina in provincia di Taranto. Due sportivi sul kayak stavano per rimetterci la pelle " /><meta property="og:url" content="https://www.direttanews.it/2022/05/10/quello-che-e-accaduto-nelle-acque-della-puglia-ha-dellincredibile-mancava-solo-steven-spielberg/" /><meta property="og:site_name" content="Direttanews.it" /><meta property="article:publisher" content="https://www.facebook.com/DirettaNews" /><meta property="article:published_time" content="2022-05-10T20:45:38+00:00" /><meta property="article:modified_time" content="2022-05-09T20:59:04+00:00" /><meta property="og:image" content="https://www.direttanews.it/wp-content/uploads/2022/05/Spiaggia-tra-Ginosa-e-Castellaneta-Marina-in-provincia-di-Taranto-foto-web-09.05.2022-direttanews.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@DirettaNews" /><meta name="twitter:site" content="@DirettaNews" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Silvia D'Alia" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.direttanews.it/2022/05/10/quello-che-e-accaduto-nelle-acque-della-puglia-ha-dellincredibile-mancava-solo-steven-spielberg/amp/" /><meta name="generator" content="AMP for WP 1.0.64.1"/><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.direttanews.it/wp-content/uploads/cache/fvm/1637583190/out/header-329f8fe63e2c31ac1b9b095bf92ec77cc24b98c6.min.css' type='text/css' media='all' /> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.direttanews.it\/wp-content\/uploads\/cache\/fvm\/1637583190\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.direttanews.it\/wp-content\/uploads\/cache\/fvm\/1637583190\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.direttanews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.direttanews.it/wp-json/wp/v2/posts/813267" /><link rel="alternate" type="application/json+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2022%2F05%2F10%2Fquello-che-e-accaduto-nelle-acque-della-puglia-ha-dellincredibile-mancava-solo-steven-spielberg%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2022%2F05%2F10%2Fquello-che-e-accaduto-nelle-acque-della-puglia-ha-dellincredibile-mancava-solo-steven-spielberg%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"ae137bded6","wpRestUrl":"https:\/\/www.direttanews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.direttanews.it\/wp-admin\/","wpRestNonce":"ae137bded6","wpRestUrl":"https:\/\/www.direttanews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.direttanews.it\/wp-admin\/","wpRestNonce":"ae137bded6","wpRestUrl":"https:\/\/www.direttanews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":813267};</script>  <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.direttanews.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.direttanews.it/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.direttanews.it/news/curiosita/",
                    "name": "Curiosità"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.direttanews.it/2022/05/10/quello-che-e-accaduto-nelle-acque-della-puglia-ha-dellincredibile-mancava-solo-steven-spielberg/",
                    "name": "Quello che è accaduto nelle acque della Puglia ha dell&#8217;incredibile | Mancava..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.direttanews.it/wp-content/uploads/2021/08/cropped-logo_favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.direttanews.it/wp-content/uploads/2021/08/cropped-logo_favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.direttanews.it/wp-content/uploads/2021/08/cropped-logo_favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.direttanews.it/wp-content/uploads/2021/08/cropped-logo_favicon-270x270.png" /><style type="text/css" id="wp-custom-css">@media (max-width: 767px) { .has-post-thumbnail figure.wp-caption{ margin-top:300px; } }</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, body .tdm-social-item i { color: #0070bb; } .tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item { background-color: #0070bb; } .tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after { border-color: #0070bb; } .tdm-btn-style1 { background-color: #0070bb; } .tdm-btn-style2:before { border-color: #0070bb; } .tdm-btn-style2 { color: #0070bb; } .tdm-btn-style3 { -webkit-box-shadow: 0 2px 16px #0070bb; -moz-box-shadow: 0 2px 16px #0070bb; box-shadow: 0 2px 16px #0070bb; } .tdm-btn-style3:hover { -webkit-box-shadow: 0 4px 26px #0070bb; -moz-box-shadow: 0 4px 26px #0070bb; box-shadow: 0 4px 26px #0070bb; }</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-813267 single-format-standard td-standard-pack quello-che-e-accaduto-nelle-acque-della-puglia-ha-dellincredibile-mancava-solo-steven-spielberg global-block-template-1 td-magazine td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/direttanewsofficial/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-direttamenu-container"><ul id="menu-direttamenu" class="td-mobile-main-menu"><li id="menu-item-772365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-772365"><a href="https://www.direttanews.it/news/ultimora/">Ultim&#8217;Ora</a></li><li id="menu-item-717955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-717955"><a href="https://www.direttanews.it/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88968"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a></li><li id="menu-item-777130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777130"><a href="https://www.direttanews.it/news/opinioni/">Opinioni</a></li><li id="menu-item-777126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-777126"><a href="https://www.direttanews.it/news/curiosita/">Curiosità</a></li><li id="menu-item-772355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772355"><a href="https://www.direttanews.it/news/meteo/">Meteo</a></li></ul></li><li id="menu-item-231509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231509"><a href="https://www.direttanews.it/politica/">Politica Italiana</a></li><li id="menu-item-718935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718935"><a href="https://www.direttanews.it/politica-estera/">Estera</a></li><li id="menu-item-88965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88965"><a href="https://www.direttanews.it/economia/">Economia</a></li><li id="menu-item-88972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88972"><a href="https://www.direttanews.it/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-772351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772351"><a href="https://www.direttanews.it/calcio/">Calcio</a></li></ul></li><li id="menu-item-733066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-733066"><a href="https://www.direttanews.it/gossip/">Viral<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-777128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777128"><a href="https://www.direttanews.it/news/salute/">Salute &#038; Alimentazione</a></li></ul></li><li id="menu-item-88971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88971"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.direttanews.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >martedì, Maggio 10, 2022</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/direttanewsofficial/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.direttanews.it/privacy-e-cookie/">Privacy e Cookie</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.direttanews.it/"> <img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" src="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" alt=""/> <span class="td-visual-hidden">Direttanews.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><style>/* custom css */ .tdi_1.td-a-rec{ text-align: center; }.tdi_1 .td-element-style{ z-index: -1; }.tdi_1.td-a-rec-img{ text-align: left; }.tdi_1.td-a-rec-img img{ margin: 0 auto 0 0; }@media (max-width: 767px) { .tdi_1.td-a-rec-img { text-align: center; } }</style><div class="nm-ad" id="Direttanews_Leaderboard" data-slot="ca-pub-4894676716775870-tag/Direttanews_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.direttanews.it/"> <img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" src="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.direttanews.it/"> <img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" src="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" alt=""/> </a></div><div class="menu-direttamenu-container"><ul id="menu-direttamenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-772365"><a href="https://www.direttanews.it/news/ultimora/">Ultim&#8217;Ora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-717955"><a href="https://www.direttanews.it/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88968"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777130"><a href="https://www.direttanews.it/news/opinioni/">Opinioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-777126"><a href="https://www.direttanews.it/news/curiosita/">Curiosità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-772355"><a href="https://www.direttanews.it/news/meteo/">Meteo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-231509"><a href="https://www.direttanews.it/politica/">Politica Italiana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-718935"><a href="https://www.direttanews.it/politica-estera/">Estera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88965"><a href="https://www.direttanews.it/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-88972"><a href="https://www.direttanews.it/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-772351"><a href="https://www.direttanews.it/calcio/">Calcio</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-733066"><a href="https://www.direttanews.it/gossip/">Viral</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777128"><a href="https://www.direttanews.it/news/salute/">Salute &#038; Alimentazione</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88971"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.direttanews.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.direttanews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.direttanews.it/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Curiosità" class="entry-crumb" href="https://www.direttanews.it/news/curiosita/">Curiosità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Quello che è accaduto nelle acque della Puglia ha dell&#8217;incredibile | Mancava...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-813267" class="post-813267 post type-post status-publish format-standard has-post-thumbnail category-curiosita" 0><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">Quello che è accaduto nelle acque della Puglia ha dell&#8217;incredibile | Mancava solo Steven Spielberg</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.direttanews.it/author/silviad/">Silvia D'Alia</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-10T22:45:38+02:00" >10 Maggio 2022</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div class="nm-ad" id="Direttanews_A" data-slot="ca-pub-4894676716775870-tag/4657838250" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><p><strong>Sembra una trama di un film horror, ma è successo veramente tra Ginosa e Castellaneta Marina in provincia di Taranto. Due sportivi sul kayak stavano per rimetterci la pelle </strong></p><p>Giuseppe Lorusso era in compagnia del suo caro amico Dino quando è stato sorpreso dal mostro marino. Si stavano godendo una tranquilla giornata al mare ma tutto improvvisamente ha preso una piega diversa.</p><div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 629, 'type': 'outstream'} );</script> </div> <figure id="attachment_813285" aria-describedby="caption-attachment-813285" style="width: 1280px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-813285 size-full" src="https://www.direttanews.it/wp-content/uploads/2022/05/Spiaggia-tra-Ginosa-e-Castellaneta-Marina-in-provincia-di-Taranto-foto-web-09.05.2022-direttanews.jpg" alt="Spiaggia tra Ginosa e Castellaneta Marina in provincia di Taranto (foto web)" width="1280" height="720" srcset="https://www.direttanews.it/wp-content/uploads/2022/05/Spiaggia-tra-Ginosa-e-Castellaneta-Marina-in-provincia-di-Taranto-foto-web-09.05.2022-direttanews.jpg 1280w, https://www.direttanews.it/wp-content/uploads/2022/05/Spiaggia-tra-Ginosa-e-Castellaneta-Marina-in-provincia-di-Taranto-foto-web-09.05.2022-direttanews-300x169.jpg 300w, https://www.direttanews.it/wp-content/uploads/2022/05/Spiaggia-tra-Ginosa-e-Castellaneta-Marina-in-provincia-di-Taranto-foto-web-09.05.2022-direttanews-835x470.jpg 835w, https://www.direttanews.it/wp-content/uploads/2022/05/Spiaggia-tra-Ginosa-e-Castellaneta-Marina-in-provincia-di-Taranto-foto-web-09.05.2022-direttanews-768x432.jpg 768w, https://www.direttanews.it/wp-content/uploads/2022/05/Spiaggia-tra-Ginosa-e-Castellaneta-Marina-in-provincia-di-Taranto-foto-web-09.05.2022-direttanews-696x392.jpg 696w, https://www.direttanews.it/wp-content/uploads/2022/05/Spiaggia-tra-Ginosa-e-Castellaneta-Marina-in-provincia-di-Taranto-foto-web-09.05.2022-direttanews-1068x601.jpg 1068w, https://www.direttanews.it/wp-content/uploads/2022/05/Spiaggia-tra-Ginosa-e-Castellaneta-Marina-in-provincia-di-Taranto-foto-web-09.05.2022-direttanews-747x420.jpg 747w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-813285" class="wp-caption-text">Spiaggia tra Ginosa e Castellaneta Marina in provincia di Taranto (foto web)</figcaption></figure><h2>Il racconto di quegli attimi di puro terrore</h2><p>I due sportivi mai avrebbero potuto immaginare che in quella mattinata sarebbero stati sorpresi da uno squalo di quella stazza. <strong>Erano al mare ad una profondità non altissima, circa 4 m dal fondo, quando tra le acque è emerso lo squalo.</strong> L&#8217;immagine è stata terrificante e i due ovviamente sono rimasti paralizzati dalla paura.</p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id="inRead"></div></div><p>Nessuno, infatti, avrebbe potuto immaginare che nelle coste italiane, a così poca distanza dalla riva, si potesse fare incontri del genere. È un episodio rarissimo, quasi improbabile che sfortunatamente ha colto di sorpresa i due malcapitati.</p><p><strong>Giuseppe e Dino alla vista dell&#8217; enorme squalo, hanno cercato di mantenere la calma e di rimanere immobili.</strong> Nonostante tutte le precauzioni prese dai due, <strong>lo squalo,</strong> forse spaventato da quella presenza, <strong>ha cercato di azzannare il kayak di Giuseppe.</strong> A quel punto la situazione ha rischiato seriamente di degenerare, ma la freddezza dell&#8217;uomo ha prevalso.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;"><div class="nm-ad" id="Direttanews_B" data-slot="ca-pub-4894676716775870-tag/4657838250" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><figure id="attachment_813287" aria-describedby="caption-attachment-813287" style="width: 740px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-813287 size-full" src="https://www.direttanews.it/wp-content/uploads/2022/05/Attacco-dello-squalo-foto-web-09.05.2022-direttanews.it_.jpg" alt="Attacco dello squalo (foto web) " width="740" height="556" srcset="https://www.direttanews.it/wp-content/uploads/2022/05/Attacco-dello-squalo-foto-web-09.05.2022-direttanews.it_.jpg 740w, https://www.direttanews.it/wp-content/uploads/2022/05/Attacco-dello-squalo-foto-web-09.05.2022-direttanews.it_-300x225.jpg 300w, https://www.direttanews.it/wp-content/uploads/2022/05/Attacco-dello-squalo-foto-web-09.05.2022-direttanews.it_-696x523.jpg 696w, https://www.direttanews.it/wp-content/uploads/2022/05/Attacco-dello-squalo-foto-web-09.05.2022-direttanews.it_-559x420.jpg 559w, https://www.direttanews.it/wp-content/uploads/2022/05/Attacco-dello-squalo-foto-web-09.05.2022-direttanews.it_-80x60.jpg 80w, https://www.direttanews.it/wp-content/uploads/2022/05/Attacco-dello-squalo-foto-web-09.05.2022-direttanews.it_-265x198.jpg 265w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-813287" class="wp-caption-text">Attacco dello squalo (foto web)</figcaption></figure><p>Lo squalo continuava a sferrare l&#8217;attacco e ha cercato di provocare la caduta in mare di Giuseppe Lorusso. <strong>L&#8217;uomo</strong> ha raccontato di aver preso la pagaia con tutta la forza che gli era rimasta nonostante il terrore.<strong> Ha cercato di sferrare dei colpi fortissimi per spaventare la bestia che continuava imperterrita a percuotere il kayak.</strong></p><h2>Gli attimi che hanno deciso tra la vita e la morte di Giuseppe</h2><p>In quel momento la linea tra la vita e la morte si è veramente assottigliata e sono stati pochi gli attimi decisivi.<strong> I colpi sferrati dall&#8217;uomo sono stati diretti alla testa e con una violenza inaudita.</strong> Lo squalo non ha desistito subito, ma ha solo cambiato postazione girando intorno alle tavole.</p> <figure id="attachment_813272" aria-describedby="caption-attachment-813272" style="width: 740px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-813272" src="https://www.direttanews.it/wp-content/uploads/2022/05/Giuseppe-Lorusso-sul-suo-Kayak-fonte-web-09.05.2022-direttanews.it-1.jpg" alt="Giuseppe Lorusso sul suo Kayak (fonte web) 09.05.2022 direttanews.it (1)" width="740" height="556" srcset="https://www.direttanews.it/wp-content/uploads/2022/05/Giuseppe-Lorusso-sul-suo-Kayak-fonte-web-09.05.2022-direttanews.it-1.jpg 740w, https://www.direttanews.it/wp-content/uploads/2022/05/Giuseppe-Lorusso-sul-suo-Kayak-fonte-web-09.05.2022-direttanews.it-1-300x225.jpg 300w, https://www.direttanews.it/wp-content/uploads/2022/05/Giuseppe-Lorusso-sul-suo-Kayak-fonte-web-09.05.2022-direttanews.it-1-696x523.jpg 696w, https://www.direttanews.it/wp-content/uploads/2022/05/Giuseppe-Lorusso-sul-suo-Kayak-fonte-web-09.05.2022-direttanews.it-1-559x420.jpg 559w, https://www.direttanews.it/wp-content/uploads/2022/05/Giuseppe-Lorusso-sul-suo-Kayak-fonte-web-09.05.2022-direttanews.it-1-80x60.jpg 80w, https://www.direttanews.it/wp-content/uploads/2022/05/Giuseppe-Lorusso-sul-suo-Kayak-fonte-web-09.05.2022-direttanews.it-1-265x198.jpg 265w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-813272" class="wp-caption-text">Giuseppe Lorusso sul suo Kayak (fonte web)</figcaption></figure><p>I due amici erano ancora in preda al terrore, ma <strong>con un ultimo colpo Giuseppe è riuscito a far ritirare definitivamente la bestia feroce</strong> che fortunatamente ha deciso di inabissarsi. E&#8217; stato un episodio che mette in guardia tutti i bagnanti della zona e che probabilmente farà desistere molti sportivi dall&#8217;intraprendere una nuova giornata in mare.</p><p>Sebbene infatti si sia trattato di un evento raro, oggi senza dubbio immergersi nelle acque del Tarantino sarà sicuramente un po&#8217; più difficile, quantomeno, c&#8217;è da giurarci, per Giuseppe e Dino!<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="Direttanews_C" data-slot="ca-pub-4894676716775870-tag/9492608543" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div><div id="nat_5e39dd24b94b3e678652a57a"></div><div id="M757470ScriptRootC1217663"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.direttanews.it/2022/05/10/nuova-ordinanza-divieto-di-raccolta-e-ritiro-immediato-di-questo-prodotto-attenzione-alla-provenienza/">Nuova ordinanza: divieto di raccolta e ritiro immediato di questo prodotto | Attenzione alla provenienza</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.direttanews.it/author/silviad/">Silvia D'Alia</a></span></div> </footer></article><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":813267,"live_filter_cur_post_author":"168","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "3123";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "1041";
tdBlocksArray.push(block_tdi_3);</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICOLI CORRELATI</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.direttanews.it/2022/05/09/le-strane-fobie-delle-star-ecco-in-quali-occasioni-i-vip-se-la-danno-a-gambe/" rel="bookmark" class="td-image-wrap " title="Le strane fobie delle star | Ecco in quali occasioni i Vip se la danno a gambe" ><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2022/05/Nicole-Kidman-e-terrorizzata-dalle-farfalle-fonte-web-07.05.2022-direttanews.it_-218x150.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2022/05/Nicole-Kidman-e-terrorizzata-dalle-farfalle-fonte-web-07.05.2022-direttanews.it_-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2022/05/Nicole-Kidman-e-terrorizzata-dalle-farfalle-fonte-web-07.05.2022-direttanews.it_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Nicole Kidman e terrorizzata dalle farfalle (fonte web)" title="Le strane fobie delle star | Ecco in quali occasioni i Vip se la danno a gambe" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2022/05/09/le-strane-fobie-delle-star-ecco-in-quali-occasioni-i-vip-se-la-danno-a-gambe/" rel="bookmark" title="Le strane fobie delle star | Ecco in quali occasioni i Vip se la danno a gambe">Le strane fobie delle star | Ecco in quali occasioni i Vip se la danno a gambe</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.direttanews.it/2022/05/09/formiche-con-la-primavera-sono-tornate-come-allontanarle-definitivamente-con-un-rimedio-naturale/" rel="bookmark" class="td-image-wrap " title="Formiche, con la primavera sono tornate! Come allontanarle definitivamente con un rimedio naturale" ><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2022/05/Formiche-in-casa-foto-web-05.05.2022-direttanews.it_-218x150.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2022/05/Formiche-in-casa-foto-web-05.05.2022-direttanews.it_-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2022/05/Formiche-in-casa-foto-web-05.05.2022-direttanews.it_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Formiche in casa (foto web)" title="Formiche, con la primavera sono tornate! Come allontanarle definitivamente con un rimedio naturale" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2022/05/09/formiche-con-la-primavera-sono-tornate-come-allontanarle-definitivamente-con-un-rimedio-naturale/" rel="bookmark" title="Formiche, con la primavera sono tornate! Come allontanarle definitivamente con un rimedio naturale">Formiche, con la primavera sono tornate! Come allontanarle definitivamente con un rimedio naturale</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.direttanews.it/2022/05/08/riconoscete-questa-bambina-ha-fatto-innamorare-milioni-di-teenager-negli-anni-90/" rel="bookmark" class="td-image-wrap " title="Riconoscete questa bambina? Ha fatto innamorare milioni di teenager negli anni ‘90" ><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2022/05/Riconoscete-questa-bambina-Instagram-6.5.2022-direttanews.it_-218x150.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2022/05/Riconoscete-questa-bambina-Instagram-6.5.2022-direttanews.it_-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2022/05/Riconoscete-questa-bambina-Instagram-6.5.2022-direttanews.it_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Riconoscete questa bambina (Instagram) 6.5.2022 direttanews.it" title="Riconoscete questa bambina? Ha fatto innamorare milioni di teenager negli anni ‘90" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2022/05/08/riconoscete-questa-bambina-ha-fatto-innamorare-milioni-di-teenager-negli-anni-90/" rel="bookmark" title="Riconoscete questa bambina? Ha fatto innamorare milioni di teenager negli anni ‘90">Riconoscete questa bambina? Ha fatto innamorare milioni di teenager negli anni ‘90</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Direttanews_SB_1" data-slot="ca-pub-4894676716775870-tag/Direttanews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></aside><div class="td_block_wrap td_block_2 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Ultimi articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"3","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_2","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_2";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "39811";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "7963";
tdBlocksArray.push(block_tdi_6);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=tdi_6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.direttanews.it/2022/05/10/quello-che-e-accaduto-nelle-acque-della-puglia-ha-dellincredibile-mancava-solo-steven-spielberg/" rel="bookmark" class="td-image-wrap " title="Quello che è accaduto nelle acque della Puglia ha dell&#8217;incredibile | Mancava solo Steven Spielberg" ><img width="324" height="160" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2022/05/Spiaggia-tra-Ginosa-e-Castellaneta-Marina-in-provincia-di-Taranto-foto-web-09.05.2022-direttanews-324x160.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2022/05/Spiaggia-tra-Ginosa-e-Castellaneta-Marina-in-provincia-di-Taranto-foto-web-09.05.2022-direttanews-324x160.jpg 324w, https://www.direttanews.it/wp-content/uploads/2022/05/Spiaggia-tra-Ginosa-e-Castellaneta-Marina-in-provincia-di-Taranto-foto-web-09.05.2022-direttanews-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Spiaggia tra Ginosa e Castellaneta Marina in provincia di Taranto (foto web)" title="Quello che è accaduto nelle acque della Puglia ha dell&#8217;incredibile | Mancava solo Steven Spielberg" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2022/05/10/quello-che-e-accaduto-nelle-acque-della-puglia-ha-dellincredibile-mancava-solo-steven-spielberg/" rel="bookmark" title="Quello che è accaduto nelle acque della Puglia ha dell&#8217;incredibile | Mancava solo Steven Spielberg">Quello che è accaduto nelle acque della Puglia ha dell&#8217;incredibile |...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-10T22:45:38+02:00" >10 Maggio 2022</time></span></div><div class="td-excerpt"> Sembra una trama di un film horror, ma è successo veramente tra Ginosa e Castellaneta Marina in provincia di Taranto. Due sportivi sul kayak...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.direttanews.it/2022/05/10/nuova-ordinanza-divieto-di-raccolta-e-ritiro-immediato-di-questo-prodotto-attenzione-alla-provenienza/" rel="bookmark" class="td-image-wrap " title="Nuova ordinanza: divieto di raccolta e ritiro immediato di questo prodotto | Attenzione alla provenienza" ><img width="100" height="70" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2022/05/Ritiro-prodotti-foto-web-09.05.2022-direttanews.it_-100x70.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2022/05/Ritiro-prodotti-foto-web-09.05.2022-direttanews.it_-100x70.jpg 100w, https://www.direttanews.it/wp-content/uploads/2022/05/Ritiro-prodotti-foto-web-09.05.2022-direttanews.it_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Ritiro prodotti (foto web)" title="Nuova ordinanza: divieto di raccolta e ritiro immediato di questo prodotto | Attenzione alla provenienza" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2022/05/10/nuova-ordinanza-divieto-di-raccolta-e-ritiro-immediato-di-questo-prodotto-attenzione-alla-provenienza/" rel="bookmark" title="Nuova ordinanza: divieto di raccolta e ritiro immediato di questo prodotto | Attenzione alla provenienza">Nuova ordinanza: divieto di raccolta e ritiro immediato di questo prodotto...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-10T21:15:33+02:00" >10 Maggio 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.direttanews.it/2022/05/10/reflusso-gastroesofageo-quali-sono-gli-alimenti-da-evitare-e-da-assumere-per-evitare-i-farmaci/" rel="bookmark" class="td-image-wrap " title="Reflusso gastroesofageo, quali sono gli alimenti da evitare e da assumere per evitare i farmaci" ><img width="100" height="70" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2022/05/Reflusso-foto-web-07.05.2022-direttanews.it_-100x70.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2022/05/Reflusso-foto-web-07.05.2022-direttanews.it_-100x70.jpg 100w, https://www.direttanews.it/wp-content/uploads/2022/05/Reflusso-foto-web-07.05.2022-direttanews.it_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Reflusso (foto web)" title="Reflusso gastroesofageo, quali sono gli alimenti da evitare e da assumere per evitare i farmaci" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2022/05/10/reflusso-gastroesofageo-quali-sono-gli-alimenti-da-evitare-e-da-assumere-per-evitare-i-farmaci/" rel="bookmark" title="Reflusso gastroesofageo, quali sono gli alimenti da evitare e da assumere per evitare i farmaci">Reflusso gastroesofageo, quali sono gli alimenti da evitare e da assumere...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-10T16:45:16+02:00" >10 Maggio 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.direttanews.it/2022/05/10/diabete-questo-frutto-con-le-sue-proprieta-abbassa-rapidamente-la-glicemia-addirittura-in-mezzora/" rel="bookmark" class="td-image-wrap " title="Diabete, questo frutto con le sue proprietà abbassa rapidamente la glicemia, addirittura in mezz&#8217;ora!" ><img width="100" height="70" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2022/05/Glicemia-web-source-6.5.2022-direttanews.it_-100x70.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2022/05/Glicemia-web-source-6.5.2022-direttanews.it_-100x70.jpg 100w, https://www.direttanews.it/wp-content/uploads/2022/05/Glicemia-web-source-6.5.2022-direttanews.it_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Glicemia (web source) 6.5.2022 direttanews.it" title="Diabete, questo frutto con le sue proprietà abbassa rapidamente la glicemia, addirittura in mezz&#8217;ora!" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2022/05/10/diabete-questo-frutto-con-le-sue-proprieta-abbassa-rapidamente-la-glicemia-addirittura-in-mezzora/" rel="bookmark" title="Diabete, questo frutto con le sue proprietà abbassa rapidamente la glicemia, addirittura in mezz&#8217;ora!">Diabete, questo frutto con le sue proprietà abbassa rapidamente la glicemia,...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-10T09:15:43+02:00" >10 Maggio 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.direttanews.it/2022/05/09/le-strane-fobie-delle-star-ecco-in-quali-occasioni-i-vip-se-la-danno-a-gambe/" rel="bookmark" class="td-image-wrap " title="Le strane fobie delle star | Ecco in quali occasioni i Vip se la danno a gambe" ><img width="100" height="70" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2022/05/Nicole-Kidman-e-terrorizzata-dalle-farfalle-fonte-web-07.05.2022-direttanews.it_-100x70.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2022/05/Nicole-Kidman-e-terrorizzata-dalle-farfalle-fonte-web-07.05.2022-direttanews.it_-100x70.jpg 100w, https://www.direttanews.it/wp-content/uploads/2022/05/Nicole-Kidman-e-terrorizzata-dalle-farfalle-fonte-web-07.05.2022-direttanews.it_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Nicole Kidman e terrorizzata dalle farfalle (fonte web)" title="Le strane fobie delle star | Ecco in quali occasioni i Vip se la danno a gambe" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2022/05/09/le-strane-fobie-delle-star-ecco-in-quali-occasioni-i-vip-se-la-danno-a-gambe/" rel="bookmark" title="Le strane fobie delle star | Ecco in quali occasioni i Vip se la danno a gambe">Le strane fobie delle star | Ecco in quali occasioni i...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-09T18:15:46+02:00" >9 Maggio 2022</time></span></div></div></div></div></div></div> <aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Direttanews_SB_2" data-slot="ca-pub-4894676716775870-tag/Direttanews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.direttanews.it/"><img class="td-retina-data" src="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" data-retina="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" alt="direttanews.it | notizie in diretta" title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Scopri cosa accade in Italia e nel Mondo. News in diretta di: Attualità, Cronaca, Politica, Economia. Inoltre, Sport, Salute.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-782080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-782080"><a href="https://www.direttanews.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-770887" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-770887"><a href="https://www.direttanews.it/disclaimer/">Disclaimer</a></li><li id="menu-item-796867" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-796867"><a href="https://www.direttanews.it/privacy-policy/">Privacy Policy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> © Direttanews.it | D&D Powerweb SRL | redazione@direttanews.it</div></div></div></div></div></div> <script>jQuery('.has-post-thumbnail figure.wp-caption').css('margin-top',0);</script>  <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.direttanews.it\/wp-content\/uploads\/cache\/fvm\/1637583190\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.direttanews.it\/wp-content\/uploads\/cache\/fvm\/1637583190\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script></script> <script>jQuery(function() {
		
	(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-02.pushstack.it/s/813953a2ad9b4a7a91d35d8a0b7c9469.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document);  
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js?v=1' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-18"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-886456-18');</script> </body></html>