<!doctype html>
<html lang="it-IT">
<head>
		
	
    <title>Morto Tibor Benedek: un male incurabile ha ucciso il giocatore</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11">
  <script>
	(function (a,d,m,n) { 
		m=d.createElement('script');
		m.type='text/javascript';
		m.async=true;
		m.src='//affiliatetxt.nextmediaweb.com/lib/nextmediaweb.adm.js' + '?rnc=' + Math.random();
		n=d.getElementsByTagName('script')[0];
		n.parentNode.insertBefore(m,n);
	})(window,document); 
</script>
<script type="text/javascript">
    var _nat = _nat || [];
    _nat.push(['id', '5e39dd24b94b3e678652a57a']);
    (function() {
        var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
        nat.src = '//cdn.nativery.com/widget/js/nat.js';
        var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
    })();
    </script>
 

   <link rel="manifest" href="/manifest.json">
<script>
	(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-01.pushstack.it/s/48589cacc1fe48e7b0d501e92dde0c63.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document); 
</script>
            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.direttanews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.direttanews.it/news/ultimora/",
                                "name": "Ultim'Ora"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.direttanews.it/2020/06/18/morto-tibor-benedek/",
                                "name": "Morto Tibor Benedek: un male incurabile ha ucciso il giocatore"                                
                            }
                        }    ]
                        }
                       </script>
                       	
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Morto Tibor Benedek: un male incurabile ha ucciso il giocatore</title>
	<meta name="description" content="Un male incurabile ha ucciso il giocatore di pallanuoto Tibor Benedek, uno dei più grandi campioni di sempre: morto l&#039;ex star della Pro Recco." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.direttanews.it/2020/06/18/morto-tibor-benedek/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Morto Tibor Benedek: un male incurabile ha ucciso il giocatore" />
	<meta property="og:description" content="Un male incurabile ha ucciso il giocatore di pallanuoto Tibor Benedek, uno dei più grandi campioni di sempre: morto l&#039;ex star della Pro Recco." />
	<meta property="og:url" content="https://www.direttanews.it/2020/06/18/morto-tibor-benedek/" />
	<meta property="og:site_name" content="Direttanews.it" />
	<meta property="article:publisher" content="https://www.facebook.com/DirettaNews" />
	<meta property="article:published_time" content="2020-06-18T08:13:40+00:00" />
	<meta property="og:image" content="https://www.direttanews.it/wp-content/uploads/2020/06/GettyImages-452797822-min.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="740" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@DirettaNews" />
	<meta name="twitter:site" content="@DirettaNews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.direttanews.it/#organization","name":"DirettaNews","url":"https://www.direttanews.it/","sameAs":["https://www.facebook.com/DirettaNews","https://twitter.com/DirettaNews"],"logo":{"@type":"ImageObject","@id":"https://www.direttanews.it/#logo","inLanguage":"it-IT","url":"https://www.direttanews.it/wp-content/uploads/2019/11/logo_direttanews_green.png","width":600,"height":111,"caption":"DirettaNews"},"image":{"@id":"https://www.direttanews.it/#logo"}},{"@type":"WebSite","@id":"https://www.direttanews.it/#website","url":"https://www.direttanews.it/","name":"Direttanews.it","description":"Notizie di Cronaca, Esteri, Politica e Sport","publisher":{"@id":"https://www.direttanews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.direttanews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.direttanews.it/2020/06/18/morto-tibor-benedek/#primaryimage","inLanguage":"it-IT","url":"https://www.direttanews.it/wp-content/uploads/2020/06/GettyImages-452797822-min.jpg","width":1024,"height":740,"caption":"(PETER KOHALMI/AFP via Getty Images)"},{"@type":"WebPage","@id":"https://www.direttanews.it/2020/06/18/morto-tibor-benedek/#webpage","url":"https://www.direttanews.it/2020/06/18/morto-tibor-benedek/","name":"Morto Tibor Benedek: un male incurabile ha ucciso il giocatore","isPartOf":{"@id":"https://www.direttanews.it/#website"},"primaryImageOfPage":{"@id":"https://www.direttanews.it/2020/06/18/morto-tibor-benedek/#primaryimage"},"datePublished":"2020-06-18T08:13:40+00:00","dateModified":"2020-06-18T08:13:40+00:00","description":"Un male incurabile ha ucciso il giocatore di pallanuoto Tibor Benedek, uno dei pi\u00f9 grandi campioni di sempre: morto l'ex star della Pro Recco.","breadcrumb":{"@id":"https://www.direttanews.it/2020/06/18/morto-tibor-benedek/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.direttanews.it/2020/06/18/morto-tibor-benedek/"]}]},{"@type":"BreadcrumbList","@id":"https://www.direttanews.it/2020/06/18/morto-tibor-benedek/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/","url":"https://www.direttanews.it/","name":"Diretta News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/news/ultimora/","url":"https://www.direttanews.it/news/ultimora/","name":"Ultim'Ora"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/news/","url":"https://www.direttanews.it/news/","name":"News Italia"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/2020/06/18/morto-tibor-benedek/","url":"https://www.direttanews.it/2020/06/18/morto-tibor-benedek/","name":"Morto Tibor Benedek: un male incurabile ha ucciso il giocatore"}}]},{"@type":"Article","@id":"https://www.direttanews.it/2020/06/18/morto-tibor-benedek/#article","isPartOf":{"@id":"https://www.direttanews.it/2020/06/18/morto-tibor-benedek/#webpage"},"author":{"@id":"https://www.direttanews.it/#/schema/person/52a52eb000f8a7c1e40f25c968692629"},"headline":"Morto Tibor Benedek: un male incurabile ha ucciso il giocatore","datePublished":"2020-06-18T08:13:40+00:00","dateModified":"2020-06-18T08:13:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.direttanews.it/2020/06/18/morto-tibor-benedek/#webpage"},"publisher":{"@id":"https://www.direttanews.it/#organization"},"image":{"@id":"https://www.direttanews.it/2020/06/18/morto-tibor-benedek/#primaryimage"},"articleSection":"Sport,Ultim'Ora","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.direttanews.it/#/schema/person/52a52eb000f8a7c1e40f25c968692629","name":"Gabriele M.","image":{"@type":"ImageObject","@id":"https://www.direttanews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ba16204f3d8e56c21a9a386e4392fdee?s=96&d=mm&r=g","caption":"Gabriele M."}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.direttanews.it/2020/06/18/morto-tibor-benedek/amp/" /><meta name="generator" content="AMP for WP 1.0.50"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Direttanews.it &raquo; Feed" href="https://www.direttanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Direttanews.it &raquo; Feed dei commenti" href="https://www.direttanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Direttanews.it &raquo; Morto Tibor Benedek: un male incurabile ha ucciso il giocatore Feed dei commenti" href="https://www.direttanews.it/2020/06/18/morto-tibor-benedek/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-143270300-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-143270300-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.direttanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.direttanews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.direttanews.it/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=1.8.18' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.direttanews.it/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.direttanews.it/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://www.direttanews.it/wp-content/themes/newscard/style.css?version1&#038;ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.direttanews.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1.8.18'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.direttanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.direttanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.direttanews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.direttanews.it/?p=795404' />
<link rel="alternate" type="application/json+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2020%2F06%2F18%2Fmorto-tibor-benedek%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2020%2F06%2F18%2Fmorto-tibor-benedek%2F&#038;format=xml" />
<style type='text/css'>
                    [id|=videoplayer-in-read-] {
                        padding:10px 0px;    
                    }
                    
                }</style><script type='text/javascript'>
   window._tgvtag = window._tgvtag || [];
   window._tgvtag.players = window._tgvtag.players || [];
   window._tgvtag.push({'clientId':'02770439-87d9-4434-a186-f437a67a1e51','domainApi':'https://services-01.tagvideo.eu/api/v/1','site':'direttanews.it'}); 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src = 'https://scripts-01.tagvideo.eu/js/loader.js?v=' + Math.random();
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
   })();
</script><link rel="pingback" href="https://www.direttanews.it/xmlrpc.php"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.direttanews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://www.direttanews.it/wp-content/uploads/2019/11/cropped-logo_direttanews_green-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.direttanews.it/wp-content/uploads/2019/11/cropped-logo_direttanews_green-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.direttanews.it/wp-content/uploads/2019/11/cropped-logo_direttanews_green-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.direttanews.it/wp-content/uploads/2019/11/cropped-logo_direttanews_green-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media (max-width:600px){
	.site-branding img {margin: auto;
		display: block;}
	.site-description{
		text-align:center;
	}
	iframe{	
		width: 100%;
	}
	
	.logo-custom-top {
		display:none;
	}
	
	.container-logo-custom {
		display:block;
	}
	
	.navbar-head {
		padding:0px !important;
	}
	
	.container-logo-custom {
		display:block !important;
	}
	
	.logo-custom {
		display:block !important;
		margin: auto;
    bottom: 0;
    top: 0;
    left: 0;
    right: 0;
    position: absolute;
    padding: 0;
    max-width: 180px;
    vertical-align: middle;
    max-height: 30px;
	}
	
	.site-content {
    padding-top: 10px !important;
	}

}
.entry-content p {
	font-size:17px!important;
}
.has-post-thumbnail figure{
	    margin: auto;
    display: block;
}

#page {
	  max-width: 1150px;
    margin: 0 auto;
}
.featured-post .entry-header{
	background: #00000063;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	 <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N78C2F8');</script>
<!-- End Google Tag Manager -->
	
</head>

<body class="post-template-default single single-post postid-795404 single-format-standard wp-custom-logo theme-body group-blog wpb-js-composer js-comp-ver-5.1 vc_responsive">
	
	<div id="videoplayer-sticky" class="text-center"></div>
<script>
	var _player_1 = { 'placement': 'videoplayer-sticky','id': '219', 'type': 'sticky', 'width':'360'};
	window._tgvtag.players.push(_player_1);
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N78C2F8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
				<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4 logo-custom-top">
							<div class="site-branding navbar-brand">
								<a href="https://www.direttanews.it/" class="custom-logo-link" rel="home"><img width="600" height="111" src="https://www.direttanews.it/wp-content/uploads/2019/11/cropped-logo_direttanews_green.png" class="custom-logo" alt="Direttanews.it" srcset="https://www.direttanews.it/wp-content/uploads/2019/11/cropped-logo_direttanews_green.png 600w, https://www.direttanews.it/wp-content/uploads/2019/11/cropped-logo_direttanews_green-300x56.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>									<h2 class="site-title"><a href="https://www.direttanews.it/" rel="home">Direttanews.it</a></h2>
																	<p class="site-description">Notizie di Cronaca, Esteri, Politica e Sport</p>
															</div><!-- .site-branding .navbar-brand -->
						</div><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/Direttanews_Leaderboard" data-size-mapping="NW_MH_MIN_MIN" data-dimensions="728x90,468x60,320x50,320x100" style="text-align: center;margin: 0 auto;"></div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<a class="container-logo-custom" style="display:none;" href="https://www.direttanews.it/">
							<img class="logo-custom" src="https://www.direttanews.it/wp-content/uploads/2019/11/cropped-logo_direttanews_green.png" alt="">
						</a>
						<span class="search-toggle"></span> 
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://www.direttanews.it/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-772365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-772365"><a href="https://www.direttanews.it/news/ultimora/">Ultim&#8217;Ora</a></li>
<li id="menu-item-717955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-717955"><a href="https://www.direttanews.it/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-88968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88968"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a></li>
	<li id="menu-item-777130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777130"><a href="https://www.direttanews.it/news/opinioni/">Opinioni</a></li>
	<li id="menu-item-777126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777126"><a href="https://www.direttanews.it/news/curiosita/">Curiosità</a></li>
	<li id="menu-item-772355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772355"><a href="https://www.direttanews.it/news/meteo/">Meteo</a></li>
</ul>
</li>
<li id="menu-item-231509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231509"><a href="https://www.direttanews.it/politica/">Politica Italiana</a></li>
<li id="menu-item-718935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718935"><a href="https://www.direttanews.it/politica-estera/">Estera</a></li>
<li id="menu-item-88965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88965"><a href="https://www.direttanews.it/economia/">Economia</a></li>
<li id="menu-item-88972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88972"><a href="https://www.direttanews.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-772351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772351"><a href="https://www.direttanews.it/calcio/">Calcio</a></li>
</ul>
</li>
<li id="menu-item-733066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-733066"><a href="https://www.direttanews.it/gossip/">Viral</a>
<ul class="sub-menu">
	<li id="menu-item-777128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777128"><a href="https://www.direttanews.it/news/salute/">Salute &#038; Alimentazione</a></li>
</ul>
</li>
<li id="menu-item-88971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88971"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">
<p id="breadcrumbs"><span><span><a href="https://www.direttanews.it/">Diretta News</a> » <span><a href="https://www.direttanews.it/news/ultimora/">Ultim'Ora</a> » <span><a href="https://www.direttanews.it/news/">News Italia</a> » <span class="breadcrumb_last" aria-current="page">Morto Tibor Benedek: un male incurabile ha ucciso il giocatore</span></span></span></span></span></p>				<div class="post-795404 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-ultimora">

		
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="https://www.direttanews.it/sport/" rel="category tag">Sport</a> <a href="https://www.direttanews.it/news/ultimora/" rel="category tag">Ultim'Ora</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Morto Tibor Benedek: un male incurabile ha ucciso il giocatore</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://www.direttanews.it/2020/06/18/morto-tibor-benedek/" title="Morto Tibor Benedek: un male incurabile ha ucciso il giocatore">18 Giugno 2020</a> </div> <div class="by-author vcard author"><a href="https://www.direttanews.it/author/gabriele-mastroleo/">Gabriele M.</a> </div>											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			
<!-- WP QUADS Content Ad Plugin v. 1.8.18 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;">
<div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/4657838250" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div>
</div>
<p><strong>Un male incurabile ha ucciso il giocatore di pallanuoto Tibor Benedek, uno dei più grandi campioni di sempre: morto l&#8217;ex star della Pro Recco.</strong></p>
<figure id="attachment_795406" aria-describedby="caption-attachment-795406" style="width: 835px" class="wp-caption aligncenter"><img class="size-large wp-image-795406" src="https://www.direttanews.it/wp-content/uploads/2020/06/GettyImages-452797822-min-835x603.jpg" alt="" width="835" height="603" srcset="https://www.direttanews.it/wp-content/uploads/2020/06/GettyImages-452797822-min-835x603.jpg 835w, https://www.direttanews.it/wp-content/uploads/2020/06/GettyImages-452797822-min-300x217.jpg 300w, https://www.direttanews.it/wp-content/uploads/2020/06/GettyImages-452797822-min-90x65.jpg 90w, https://www.direttanews.it/wp-content/uploads/2020/06/GettyImages-452797822-min-768x555.jpg 768w, https://www.direttanews.it/wp-content/uploads/2020/06/GettyImages-452797822-min.jpg 1024w" sizes="(max-width: 835px) 100vw, 835px" /><figcaption id="caption-attachment-795406" class="wp-caption-text">(PETER KOHALMI/AFP via Getty Images)</figcaption></figure>
<p>Un grave lutto ha colpito il mondo della pallanuoto: si è spento prematuramente Tibor Benedek, uno dei più grandi campioni di sempre, con un palmares eccezionale. Infatti, nella sua bacheca figurano ben tre ori olimpici consecutivi: Sidney 2000, Atene 2004 e Pechino 2008. Ha militato nella A1 in Italia con la Pro Recco, divenendo il giocatore simbolo di quella squadra. Dal 2001 al 2012, salvo una parentesi di tre anni, il campione ungherese ha giocato infatti in Italia.</p><div style="max-width:520px;    margin: 10px auto 15px auto;">
        <div id="videoplayer-outstream" class="text-center"></div>
        <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 629, 'type': 'outstream'} ); </script>	 
        </div>
<p>Leggi anche &#8211;&gt; <strong><a href="https://www.direttanews.it/2020/06/17/azzano-mella-incidente-vittima-26-anni/" target="_blank" rel="noopener noreferrer">Azzano Mella, incidente: morto un giovane di 26 anni</a></strong></p>
<!-- WP QUADS Content Ad Plugin v. 1.8.18 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;">
<div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/1805690846" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div>
</div>

<h2><strong>La morte di Tibor Benedek sconvolge il mondo dello sport internazionale</strong></h2>
<p>Nel suo palmares, figurano sei scudetti, di cui gli ultimi 5 vinti consecutivamente dal 2007 al 2012, quattro Coppe Italia consecutive, quattro Coppa dei Campioni/Eurolega, quattro Supercoppa Len e una Coppa Adriatica. Con la Pro Recco divenne anche il miglior marcatore nella stagione 2001-2002 realizzando 78 reti. Lunghissimo l&#8217;elenco di medaglie conquistate con l&#8217;Ungheria: un oro, due argenti e un bronzo mondiale; un oro, tre argenti e tre bronzi europei.</p>
<p>Terminata la carriera, con l&#8217;Ungheria riuscì a vincere i Mondiali 2013 e a conquistare un argento e un bronzo agli Europei (2014, 2016), oltre a due argenti in World League (2013 e 2014) e uno in Coppa del Mondo (2014).<span class="Apple-converted-space">  Fino a maggio di quest&#8217;anno era stato allenatore dell’Ujpest. L&#8217;addio fu improvviso: &#8220;Parteciperò solo come tifoso alla vita della pallanuoto ungherese&#8221;, aveva detto. Quindi aveva aggiunto: &#8220;La ragione della mia decisione è puramente privata. Non desidero fare altre dichiarazioni a riguardo&#8221;. Un mese e mezzo dopo, la tremenda notizia della sua morte. Decine sono in queste ore i messaggi di cordoglio che arrivano alla famiglia del grande campione. Tra questi, anche quello della Pro Recco, la squadra che ha contribuito a rendere grande.</span></p>
<!-- WP QUADS Content Ad Plugin v. 1.8.18 -->
<div class="quads-location quads-ad8" id="quads-ad8" style="float:none;margin:3px;">
<div id="inRead"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/10831/tag"></script>
</div>

<p>Leggi anche &#8211;&gt;<strong><a href="https://www.direttanews.it/2020/06/17/mirko-scarcella-chi-e-gianluca-vacchi-inchiesta-iene/" target="_blank" rel="noopener noreferrer"> Mirko Scarcella, chi è: da Gianluca Vacchi all&#8217;inchiesta delle Iene</a></strong>
<!-- WP QUADS Content Ad Plugin v. 1.8.18 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:3px;">
<div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/9492608543" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div>

<div id="nat_5e39dd24b94b3e678652a57a"></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>

		</div><!-- entry-content -->

			</div><!-- .post-795404 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.direttanews.it/2020/06/17/mirko-scarcella-chi-e-gianluca-vacchi-inchiesta-iene/" rel="prev">Mirko Scarcella, chi è: da Gianluca Vacchi all&#8217;inchiesta delle Iene</a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="text-44" class="widget widget_text">			<div class="textwidget"><div class="nm-ad" style="text-align: center; padding: 10px 0 10px 0;" data-adunit="ca-pub-4894676716775870-tag/Direttanews_SB" data-size-mapping="NW_SDB" data-dimensions="fluid,300x600,300x250"></div>
</div>
		</section>		<section id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Gli ultimi articoli</h3>		<ul>
											<li>
					<a href="https://www.direttanews.it/2020/06/18/morto-tibor-benedek/" aria-current="page">Morto Tibor Benedek: un male incurabile ha ucciso il giocatore</a>
									</li>
											<li>
					<a href="https://www.direttanews.it/2020/06/17/mirko-scarcella-chi-e-gianluca-vacchi-inchiesta-iene/">Mirko Scarcella, chi è: da Gianluca Vacchi all&#8217;inchiesta delle Iene</a>
									</li>
											<li>
					<a href="https://www.direttanews.it/2020/06/17/azzano-mella-incidente-vittima-26-anni/">Azzano Mella, incidente: morto un giovane di 26 anni</a>
									</li>
											<li>
					<a href="https://www.direttanews.it/2020/06/17/coronavirus-virologo-silvestri-basta-fare-catastrofisti/">Coronavirus, il virologo Silvestri: &#8220;Basta fare i catastrofisti&#8221;</a>
									</li>
											<li>
					<a href="https://www.direttanews.it/2020/06/17/maddie-mccann-pedofilo-nega-accuse/">Maddie McCann, il pedofilo in carcere: &#8220;Non l&#8217;ho uccisa io&#8221;</a>
									</li>
					</ul>
		</section><section id="text-45" class="widget widget_text">			<div class="textwidget"><div class="nm-ad" style="text-align: center; padding: 10px 0 10px 0;" data-adunit="ca-pub-4894676716775870-tag/Direttanews_SB" data-size-mapping="NW_SDB" data-dimensions="fluid,300x600,300x250"></div>
</div>
		</section><section id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categorie</h3>		<ul>
				<li class="cat-item cat-item-1"><a href="https://www.direttanews.it/notizie-varie/">Archivio</a> (35.380)
</li>
	<li class="cat-item cat-item-306343"><a href="https://www.direttanews.it/calcio/" title="Su direttanews.it notizie aggiornate di calciomercato, dei campionati di Serie A e B, campionati minori italiani ed esteri. Inoltre: livescore in tempo reale delle principali competizioni calcistiche, classifiche e risultati sempre aggiornati.">Calcio</a> (29.812)
</li>
	<li class="cat-item cat-item-306224"><a href="https://www.direttanews.it/consumi-risparmi/">Consumi e Risparmi</a> (1.373)
</li>
	<li class="cat-item cat-item-306161"><a href="https://www.direttanews.it/cronaca/">Cronaca</a> (2.836)
</li>
	<li class="cat-item cat-item-306348"><a href="https://www.direttanews.it/cultura/">Cultura: recensioni Libri, eventi artistici</a> (1.116)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.direttanews.it/news/curiosita/">Curiosità</a> (2.587)
</li>
	<li class="cat-item cat-item-255"><a href="https://www.direttanews.it/economia/">Economia &#8211; Finanza, Borsa</a> (5.977)
</li>
	<li class="cat-item cat-item-306430"><a href="https://www.direttanews.it/evidenza/">Evidenza</a> (2.717)
</li>
	<li class="cat-item cat-item-306602"><a href="https://www.direttanews.it/lotto-e-superenalotto/">Lotto e Superenalotto</a> (100)
</li>
	<li class="cat-item cat-item-8304"><a href="https://www.direttanews.it/news/meteo/">Meteo &#8211; Previsioni affidabili di oggi e dei prossimi giorni</a> (1.825)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.direttanews.it/news/">News</a> (32.403)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a> (26.133)
</li>
	<li class="cat-item cat-item-306223"><a href="https://www.direttanews.it/news/opinioni/">Opinioni</a> (151)
</li>
	<li class="cat-item cat-item-306172"><a href="https://www.direttanews.it/persone/">Persone</a> (1.185)
</li>
	<li class="cat-item cat-item-306428"><a href="https://www.direttanews.it/politica-estera/" title="Tutte le notizie di Politica Estera aggiornate in tempo reale.">Politica Estera: cosa accade nel Mondo</a> (1.107)
</li>
	<li class="cat-item cat-item-306347"><a href="https://www.direttanews.it/politica/">Politica Italiana</a> (16.031)
</li>
	<li class="cat-item cat-item-954"><a href="https://www.direttanews.it/news/salute/">Salute &amp; Alimentazione</a> (2.409)
</li>
	<li class="cat-item cat-item-74"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a> (11.273)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.direttanews.it/sport/">Sport</a> (27.259)
</li>
	<li class="cat-item cat-item-306500"><a href="https://www.direttanews.it/news/ultimora/" title="Solo le notizie dell&#039;Ultim&#039;ora ">Ultim&#039;Ora</a> (988)
</li>
	<li class="cat-item cat-item-306592"><a href="https://www.direttanews.it/news/video/">Video</a> (10)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.direttanews.it/gossip/">Viral</a> (14.395)
</li>
	<li class="cat-item cat-item-306603"><a href="https://www.direttanews.it/web/">Web</a> (3)
</li>
		</ul>
			</section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
			<div class="container">
				<section class="featured-stories">
					<h2 class="stories-title">Salute e Alimentazione</h2>
					<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.direttanews.it/2020/06/17/coronavirus-virologo-silvestri-basta-fare-catastrofisti/" class="post-img" style="background-image: url('https://www.direttanews.it/wp-content/uploads/2020/06/564363_CfakepathIMG8556_ralf-min.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.direttanews.it/news/salute/" rel="category tag">Salute &amp; Alimentazione</a> <a href="https://www.direttanews.it/news/ultimora/" rel="category tag">Ultim'Ora</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.direttanews.it/2020/06/17/coronavirus-virologo-silvestri-basta-fare-catastrofisti/">Coronavirus, il virologo Silvestri: &#8220;Basta fare i catastrofisti&#8221;</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://www.direttanews.it/2020/06/17/coronavirus-virologo-silvestri-basta-fare-catastrofisti/" title="Coronavirus, il virologo Silvestri: &#8220;Basta fare i catastrofisti&#8221;">17 Giugno 2020</a> </div> <div class="by-author vcard author"><a href="https://www.direttanews.it/author/gabriele-mastroleo/">Gabriele M.</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.direttanews.it/2020/06/15/coronavirus-esperto-nessuna-seconda-ondata-focolai/" class="post-img" style="background-image: url('https://www.direttanews.it/wp-content/uploads/2020/05/GettyImages-1211940352-min.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.direttanews.it/news/salute/" rel="category tag">Salute &amp; Alimentazione</a> <a href="https://www.direttanews.it/news/ultimora/" rel="category tag">Ultim'Ora</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.direttanews.it/2020/06/15/coronavirus-esperto-nessuna-seconda-ondata-focolai/">Coronavirus, parla l&#8217;esperto: &#8220;Nessuna seconda ondata, ma occhio ai focolai&#8221;</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://www.direttanews.it/2020/06/15/coronavirus-esperto-nessuna-seconda-ondata-focolai/" title="Coronavirus, parla l&#8217;esperto: &#8220;Nessuna seconda ondata, ma occhio ai focolai&#8221;">15 Giugno 2020</a> </div> <div class="by-author vcard author"><a href="https://www.direttanews.it/author/gabriele-mastroleo/">Gabriele M.</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.direttanews.it/2020/06/03/guido-silvestri-coronavirus-sbagliate-alcune-affermazioni/" class="post-img" style="background-image: url('https://www.direttanews.it/wp-content/uploads/2020/06/564363_CfakepathIMG8556_ralf-min.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.direttanews.it/news/salute/" rel="category tag">Salute &amp; Alimentazione</a> <a href="https://www.direttanews.it/news/ultimora/" rel="category tag">Ultim'Ora</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.direttanews.it/2020/06/03/guido-silvestri-coronavirus-sbagliate-alcune-affermazioni/">Guido Silvestri: &#8220;Coronavirus? Sbagliate alcune affermazioni dei colleghi&#8221;</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://www.direttanews.it/2020/06/03/guido-silvestri-coronavirus-sbagliate-alcune-affermazioni/" title="Guido Silvestri: &#8220;Coronavirus? Sbagliate alcune affermazioni dei colleghi&#8221;">3 Giugno 2020</a> </div> <div class="by-author vcard author"><a href="https://www.direttanews.it/author/gabriele-mastroleo/">Gabriele M.</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.direttanews.it/2020/06/03/vaccino-coronavirus-paradosso-meno-casi-rallentano-ricerca/" class="post-img" style="background-image: url('https://www.direttanews.it/wp-content/uploads/2020/05/GettyImages-1214819350-min.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.direttanews.it/news/salute/" rel="category tag">Salute &amp; Alimentazione</a> <a href="https://www.direttanews.it/news/ultimora/" rel="category tag">Ultim'Ora</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.direttanews.it/2020/06/03/vaccino-coronavirus-paradosso-meno-casi-rallentano-ricerca/">Vaccino Coronavirus, il paradosso: meno casi rallentano la ricerca</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://www.direttanews.it/2020/06/03/vaccino-coronavirus-paradosso-meno-casi-rallentano-ricerca/" title="Vaccino Coronavirus, il paradosso: meno casi rallentano la ricerca">3 Giugno 2020</a> </div> <div class="by-author vcard author"><a href="https://www.direttanews.it/author/gabriele-mastroleo/">Gabriele M.</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
											</div><!-- .row -->
				</section><!-- .featured-stories -->
			</div><!-- .container -->
		
					<div class="widget-area">
				<div class="container">
					<div class="row">
						<div class="col-sm-6 col-lg-3">
							<section id="media_image-3" class="widget widget_media_image"><a href="https://www.direttanews.it"><img width="300" height="56" src="https://www.direttanews.it/wp-content/uploads/2019/11/logo_direttanews_green-300x56.png" class="image wp-image-791537  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.direttanews.it/wp-content/uploads/2019/11/logo_direttanews_green-300x56.png 300w, https://www.direttanews.it/wp-content/uploads/2019/11/logo_direttanews_green.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="text-43" class="widget widget_text"><h3 class="widget-title">Tutte le news in diretta</h3>			<div class="textwidget"></div>
		</section>						</div><!-- footer sidebar column 1 -->
						<div class="col-sm-6 col-lg-3">
							<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-771280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-771280"><a href="https://www.direttanews.it/contatti/">La Redazione</a></li>
<li id="menu-item-782080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782080"><a href="https://www.direttanews.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-770887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-770887"><a href="https://www.direttanews.it/disclaimer/">Disclaimer</a></li>
</ul></div></section>						</div><!-- footer sidebar column 2 -->
						<div class="col-sm-6 col-lg-3">
							<section id="newscard_recent_posts-3" class="widget newscard-widget-recent-posts">
			<h3 class="widget-title">Ultime news</h3>			<div class="row gutter-parent-14">
										<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://www.direttanews.it/2020/06/18/morto-tibor-benedek/" class="post-img" style="background-image: url('https://www.direttanews.it/wp-content/uploads/2020/06/GettyImages-452797822-min.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://www.direttanews.it/sport/" rel="category tag">Sport</a> <a href="https://www.direttanews.it/news/ultimora/" rel="category tag">Ultim'Ora</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://www.direttanews.it/2020/06/18/morto-tibor-benedek/">Morto Tibor Benedek: un male incurabile ha ucciso il giocatore</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://www.direttanews.it/2020/06/18/morto-tibor-benedek/" title="Morto Tibor Benedek: un male incurabile ha ucciso il giocatore">18 Giugno 2020</a> </div> <div class="by-author vcard author"><a href="https://www.direttanews.it/author/gabriele-mastroleo/">Gabriele M.</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://www.direttanews.it/2020/06/17/mirko-scarcella-chi-e-gianluca-vacchi-inchiesta-iene/" class="post-img" style="background-image: url('https://www.direttanews.it/wp-content/uploads/2020/06/maxresdefault-min-2.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://www.direttanews.it/cronaca/" rel="category tag">Cronaca</a> <a href="https://www.direttanews.it/news/ultimora/" rel="category tag">Ultim'Ora</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://www.direttanews.it/2020/06/17/mirko-scarcella-chi-e-gianluca-vacchi-inchiesta-iene/">Mirko Scarcella, chi è: da Gianluca Vacchi all&#8217;inchiesta delle Iene</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://www.direttanews.it/2020/06/17/mirko-scarcella-chi-e-gianluca-vacchi-inchiesta-iene/" title="Mirko Scarcella, chi è: da Gianluca Vacchi all&#8217;inchiesta delle Iene">17 Giugno 2020</a> </div> <div class="by-author vcard author"><a href="https://www.direttanews.it/author/gabriele-mastroleo/">Gabriele M.</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
									</div><!-- .row .gutter-parent-14-->

		</section><!-- .widget_recent_post -->						</div><!-- footer sidebar column 3 -->
						<div class="col-sm-6 col-lg-3">
							<section id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><form action="https://www.direttanews.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="1">Archivio&nbsp;&nbsp;(35.380)</option>
	<option class="level-0" value="306343">Calcio&nbsp;&nbsp;(29.812)</option>
	<option class="level-0" value="306224">Consumi e Risparmi&nbsp;&nbsp;(1.373)</option>
	<option class="level-0" value="306161">Cronaca&nbsp;&nbsp;(2.836)</option>
	<option class="level-0" value="306348">Cultura: recensioni Libri, eventi artistici&nbsp;&nbsp;(1.116)</option>
	<option class="level-0" value="12">Curiosità&nbsp;&nbsp;(2.587)</option>
	<option class="level-0" value="255">Economia &#8211; Finanza, Borsa&nbsp;&nbsp;(5.977)</option>
	<option class="level-0" value="306430">Evidenza&nbsp;&nbsp;(2.717)</option>
	<option class="level-0" value="306602">Lotto e Superenalotto&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="8304">Meteo &#8211; Previsioni affidabili di oggi e dei prossimi giorni&nbsp;&nbsp;(1.825)</option>
	<option class="level-0" value="3">News&nbsp;&nbsp;(32.403)</option>
	<option class="level-0" value="5">News Mondo&nbsp;&nbsp;(26.133)</option>
	<option class="level-0" value="306223">Opinioni&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="306172">Persone&nbsp;&nbsp;(1.185)</option>
	<option class="level-0" value="306428">Politica Estera: cosa accade nel Mondo&nbsp;&nbsp;(1.107)</option>
	<option class="level-0" value="306347">Politica Italiana&nbsp;&nbsp;(16.031)</option>
	<option class="level-0" value="954">Salute &amp; Alimentazione&nbsp;&nbsp;(2.409)</option>
	<option class="level-0" value="74">Spettacolo&nbsp;&nbsp;(11.273)</option>
	<option class="level-0" value="10">Sport&nbsp;&nbsp;(27.259)</option>
	<option class="level-0" value="306500">Ultim&#8217;Ora&nbsp;&nbsp;(988)</option>
	<option class="level-0" value="306592">Video&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13">Viral&nbsp;&nbsp;(14.395)</option>
	<option class="level-0" value="306603">Web&nbsp;&nbsp;(3)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section>						</div><!-- footer sidebar column 4 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .widget-area -->
				<div class="site-info">
			<div class="container">
				<div class="row">
					<!--
					<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy; 2020 <a href="https://www.direttanews.it/" title="Direttanews.it" >Direttanews.it</a>						</div>
						<div class="privacy-link"><a class="privacy-policy-link" href="https://www.direttanews.it/privacy-e-cookie/">Privacy e Cookie</a></div><div class="author-link">Theme by: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse" >Theme Horse</a></div><div class="wp-link">Proudly Powered by: <a href="http://wordpress.org/" target="_blank" title="WordPress">WordPress</a></div>-->
					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<script type='text/javascript' src='https://www.direttanews.it/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/themes/newscard/assets/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- Begin comScore Tag -->
<script>
  /* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</body>
</html>
