<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<script>
	(function (a,d,m,n) { 
		m=d.createElement('script');
		m.type='text/javascript';
		m.async=true;
		m.src='//www.direttanews.it/nextmediaweb.adm.js' + '?rnc=' + Math.random();
		n=d.getElementsByTagName('script')[0];
		n.parentNode.insertBefore(m,n);
	})(window,document); 
</script>
<script type="text/javascript">
    var _nat = _nat || [];
    _nat.push(['id', '5e39dd24b94b3e678652a57a']);
    (function() {
        var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
        nat.src = '//cdn.nativery.com/widget/js/nat.js';
        var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
    })();
    </script>

<script type="text/javascript">
simply_publisher = 74141;
simply_domain = 108460;
simply_space = 226710;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>

<link rel="manifest" href="/manifest.json">
<script>
	(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-01.pushstack.it/s/48589cacc1fe48e7b0d501e92dde0c63.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document); 
</script>
<title>The Rookie: la serie tv su Raidue basata su una storia vera</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.direttanews.it/xmlrpc.php" />
<meta property="og:image" content="https://www.direttanews.it/wp-content/uploads/2020/04/1_qCAnpehbTEi_DH1xRSJGeQ-min.jpeg" /><link rel="icon" type="image/png" href="https://www.direttanews.it/wp-content/uploads/2019/10/favdnews.png">

<meta name="description" content="La serie tv The Rookie in onda su Raidue basata su una storia vera: chi è l&#039;agente di polizia di Los Angeles, William &quot;Bill&quot; Norcross." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Rookie: la serie tv su Raidue basata su una storia vera" />
<meta property="og:description" content="La serie tv The Rookie in onda su Raidue basata su una storia vera: chi è l&#039;agente di polizia di Los Angeles, William &quot;Bill&quot; Norcross." />
<meta property="og:url" content="https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/" />
<meta property="og:site_name" content="Direttanews.it" />
<meta property="article:publisher" content="https://www.facebook.com/DirettaNews" />
<meta property="article:section" content="Ultim&#039;Ora" />
<meta property="article:published_time" content="2020-04-17T09:29:33+00:00" />
<meta property="og:image" content="https://www.direttanews.it/wp-content/uploads/2020/04/1_qCAnpehbTEi_DH1xRSJGeQ-min.jpeg" />
<meta property="og:image:secure_url" content="https://www.direttanews.it/wp-content/uploads/2020/04/1_qCAnpehbTEi_DH1xRSJGeQ-min.jpeg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="788" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La serie tv The Rookie in onda su Raidue basata su una storia vera: chi è l&#039;agente di polizia di Los Angeles, William &quot;Bill&quot; Norcross." />
<meta name="twitter:title" content="The Rookie: la serie tv su Raidue basata su una storia vera" />
<meta name="twitter:site" content="@DirettaNews" />
<meta name="twitter:image" content="https://www.direttanews.it/wp-content/uploads/2020/04/1_qCAnpehbTEi_DH1xRSJGeQ-min.jpeg" />
<meta name="twitter:creator" content="@DirettaNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.direttanews.it/#organization","name":"DirettaNews","url":"https://www.direttanews.it/","sameAs":["https://www.facebook.com/DirettaNews","https://twitter.com/DirettaNews"],"logo":{"@type":"ImageObject","@id":"https://www.direttanews.it/#logo","inLanguage":"it-IT","url":"https://www.direttanews.it/wp-content/uploads/2019/11/logo_direttanews_green.png","width":600,"height":111,"caption":"DirettaNews"},"image":{"@id":"https://www.direttanews.it/#logo"}},{"@type":"WebSite","@id":"https://www.direttanews.it/#website","url":"https://www.direttanews.it/","name":"Direttanews.it","inLanguage":"it-IT","description":"Notizie di Cronaca, Esteri, Politica e Sport","publisher":{"@id":"https://www.direttanews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.direttanews.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/#primaryimage","inLanguage":"it-IT","url":"https://www.direttanews.it/wp-content/uploads/2020/04/1_qCAnpehbTEi_DH1xRSJGeQ-min.jpeg","width":1400,"height":788},{"@type":"WebPage","@id":"https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/#webpage","url":"https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/","name":"The Rookie: la serie tv su Raidue basata su una storia vera","isPartOf":{"@id":"https://www.direttanews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/#primaryimage"},"datePublished":"2020-04-17T09:29:33+00:00","dateModified":"2020-04-17T09:29:33+00:00","description":"La serie tv The Rookie in onda su Raidue basata su una storia vera: chi \u00e8 l'agente di polizia di Los Angeles, William \"Bill\" Norcross.","breadcrumb":{"@id":"https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/"]}]},{"@type":"BreadcrumbList","@id":"https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/","url":"https://www.direttanews.it/","name":"Diretta News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/news/","url":"https://www.direttanews.it/news/","name":"News Italia"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/news/ultimora/","url":"https://www.direttanews.it/news/ultimora/","name":"Ultim'Ora"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/","url":"https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/","name":"The Rookie: la serie tv su Raidue basata su una storia vera"}}]},{"@type":"Article","@id":"https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/#article","isPartOf":{"@id":"https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/#webpage"},"author":{"@id":"https://www.direttanews.it/#/schema/person/52a52eb000f8a7c1e40f25c968692629"},"headline":"The Rookie: la serie tv su Raidue basata su una storia vera","datePublished":"2020-04-17T09:29:33+00:00","dateModified":"2020-04-17T09:29:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/#webpage"},"publisher":{"@id":"https://www.direttanews.it/#organization"},"image":{"@id":"https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/#primaryimage"},"articleSection":"News Mondo,Ultim'Ora","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.direttanews.it/#/schema/person/52a52eb000f8a7c1e40f25c968692629","name":"Gabriele M.","image":{"@type":"ImageObject","@id":"https://www.direttanews.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ba16204f3d8e56c21a9a386e4392fdee?s=96&d=mm&r=g","caption":"Gabriele M."},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/amp/" /><meta name="generator" content="AMP for WP 1.0.39" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Direttanews.it &raquo; Feed" href="https://www.direttanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Direttanews.it &raquo; Feed dei commenti" href="https://www.direttanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Direttanews.it &raquo; The Rookie: la serie tv su Raidue basata su una storia vera Feed dei commenti" href="https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-143270300-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-143270300-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.direttanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.direttanews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://www.direttanews.it/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=1.8.18' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.direttanews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.direttanews.it/wp-content/themes/Newspapers/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.direttanews.it/wp-content/themes/Newspapers/includes/demos/magazine/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.direttanews.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1.8.18'></script>
<link rel='https://api.w.org/' href='https://www.direttanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.direttanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.direttanews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.direttanews.it/?p=794703' />
<link rel="alternate" type="application/json+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2020%2F04%2F17%2Fthe-rookie-serie-tv-raidue-storia-vera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2020%2F04%2F17%2Fthe-rookie-serie-tv-raidue-storia-vera%2F&#038;format=xml" />
<style type='text/css'>
                    [id|=videoplayer-in-read-] {
                        padding:10px 0px;    
                    }
                    
                }</style><script type='text/javascript'>
   window._tgvtag = window._tgvtag || [];
   window._tgvtag.players = window._tgvtag.players || [];
   window._tgvtag.push({'clientId':'02770439-87d9-4434-a186-f437a67a1e51','domainApi':'https://services-01.tagvideo.eu/api/v/1','site':'direttanews.it'}); 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src = 'https://scripts-01.tagvideo.eu/js/loader.js?v=' + Math.random();
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
   })();
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.direttanews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143270300-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-143270300-1');
</script>
<meta name="google-site-verification" content="eRqtTNFAResX_UeGKnz_G-FzFoLaHikxdaOOPWekx2M" />
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.direttanews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.direttanews.it/news-mondo/",
                                "name": "News Mondo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/",
                                "name": "The Rookie: la serie tv su Raidue basata su una storia vera"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>

	function OnEmptyVideoSticky() { 
	
		
		console.log('OnEmptyVideoSticky - Try Starting 4W STILL'); 
		var s2 = document.createElement('script');
		s2.src = "//optimized-by.4wnetwork.com/js/sdk.min.js";
		document.body.appendChild(s2); 
		
		console.log('OnEmptyVideoSticky - Try Starting Sticky Display'); 
		
		var _ism = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
		if (_ism) { 
			 googletag.cmd.push(function() {
				googletag.defineSlot('/42047600/ca-pub-4894676716775870-tag/universomamma_sticky', [320, 50], 'div-gpt-ad-1547385316445-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });	 
			 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547385316445-0'); });
		}
	 
	}
	
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/powerweb-direttanewsit/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-site-verification" content="M4MoHdPjFMhenXXyIaM9jbf2nrjuRtCj9WQBqKBLblM" />
</head>
<body class="post-template-default single single-post postid-794703 single-format-standard the-rookie-serie-tv-raidue-storia-vera global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div style="position:fixed;bottom:0px;width:100%;z-index:99999999;transform:translate3d(0,0,0);    margin: 0 auto;text-align: center;">
<div id='div-gpt-ad-1547385316445-0' style='height:50px; max-width:320px;    margin: 0 auto;'></div>
</div>
<div id="videoplayer-sticky" class="text-center"></div>
<script>
	var _player_1 = { 'placement': 'videoplayer-sticky','id': '219', 'type': 'sticky', 'width':'360'};
	window._tgvtag.players.push(_player_1);
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk/xfbml.customerchat.js';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-customerchat" attribution=setup_tool page_id="452132644822463">
</div>
<script type="text/javascript" id='4w_222382_1205347481'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_222382_1205347481', 'ic':"222382;106826;78655;0", 'format':'4W-Still', 'position':'bottom-right'});
</script>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/direttanewsofficial/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-direttamenu-container"><ul id="menu-direttamenu" class="td-mobile-main-menu"><li id="menu-item-772365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-772365"><a href="https://www.direttanews.it/news/ultimora/">Ultim&#8217;Ora</a></li>
<li id="menu-item-717955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-717955"><a href="https://www.direttanews.it/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-88968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88968"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a></li>
<li id="menu-item-777130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777130"><a href="https://www.direttanews.it/news/opinioni/">Opinioni</a></li>
<li id="menu-item-777126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777126"><a href="https://www.direttanews.it/news/curiosita/">Curiosità</a></li>
<li id="menu-item-772355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772355"><a href="https://www.direttanews.it/news/meteo/">Meteo</a></li>
</ul>
</li>
<li id="menu-item-231509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231509"><a href="https://www.direttanews.it/politica/">Politica Italiana</a></li>
<li id="menu-item-718935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718935"><a href="https://www.direttanews.it/politica-estera/">Estera</a></li>
<li id="menu-item-88965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88965"><a href="https://www.direttanews.it/economia/">Economia</a></li>
<li id="menu-item-88972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88972"><a href="https://www.direttanews.it/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-772351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772351"><a href="https://www.direttanews.it/calcio/">Calcio</a></li>
</ul>
</li>
<li id="menu-item-733066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-733066"><a href="https://www.direttanews.it/gossip/">Viral<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-777128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777128"><a href="https://www.direttanews.it/news/salute/">Salute &#038; Alimentazione</a></li>
</ul>
</li>
<li id="menu-item-88971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88971"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.direttanews.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
venerdì, 17 Aprile, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/direttanewsofficial/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.direttanews.it/">
<img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2019/10/direttanews_verde-min.png" src="https://www.direttanews.it/wp-content/uploads/2019/10/logodnewsgreen-min-e1571057940383.png" alt="" />
<span class="td-visual-hidden">Direttanews.it</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e997716be1a3_rand td_block_template_1">
<div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/Direttanews_Leaderboard" data-size-mapping="NW_MH_MIN" data-dimensions="728x90,468x60,320x50,320x100" style="text-align: center;"></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.direttanews.it/">
<img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2019/10/logodnewsgreen-min-e1571057940383.png" src="https://www.direttanews.it/wp-content/uploads/2019/10/logodnewsgreen-min-e1571057940383.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.direttanews.it/">
<img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2019/10/direttanews_verde-min.png" src="https://www.direttanews.it/wp-content/uploads/2019/10/logodnewsgreen-min-e1571057940383.png" alt="" />
</a>
</div>
<div class="menu-direttamenu-container"><ul id="menu-direttamenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-772365"><a href="https://www.direttanews.it/news/ultimora/">Ultim&#8217;Ora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-717955"><a href="https://www.direttanews.it/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-88968"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777130"><a href="https://www.direttanews.it/news/opinioni/">Opinioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777126"><a href="https://www.direttanews.it/news/curiosita/">Curiosità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-772355"><a href="https://www.direttanews.it/news/meteo/">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-231509"><a href="https://www.direttanews.it/politica/">Politica Italiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-718935"><a href="https://www.direttanews.it/politica-estera/">Estera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88965"><a href="https://www.direttanews.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-88972"><a href="https://www.direttanews.it/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-772351"><a href="https://www.direttanews.it/calcio/">Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-733066"><a href="https://www.direttanews.it/gossip/">Viral</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777128"><a href="https://www.direttanews.it/news/salute/">Salute &#038; Alimentazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88971"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.direttanews.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.direttanews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News Mondo" class="entry-crumb" href="https://www.direttanews.it/news-mondo/">News Mondo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">The Rookie: la serie tv su Raidue basata su una storia vera</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-794703" class="post-794703 post type-post status-publish format-standard has-post-thumbnail hentry category-news-mondo category-ultimora">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">The Rookie: la serie tv su Raidue basata su una storia vera</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.direttanews.it/author/gabriele-mastroleo/">Gabriele M.</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-17T11:29:33+00:00">17 Aprile 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.direttanews.it%2F2020%2F04%2F17%2Fthe-rookie-serie-tv-raidue-storia-vera%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Rookie%3A+la+serie+tv+su+Raidue+basata+su+una+storia+vera&url=https%3A%2F%2Fwww.direttanews.it%2F2020%2F04%2F17%2Fthe-rookie-serie-tv-raidue-storia-vera%2F&via=Direttanews.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/&amp;media=https://www.direttanews.it/wp-content/uploads/2020/04/1_qCAnpehbTEi_DH1xRSJGeQ-min.jpeg&description=La serie tv The Rookie in onda su Raidue basata su una storia vera: chi è l&#039;agente di polizia di Los Angeles, William &quot;Bill&quot; Norcross.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=The Rookie: la serie tv su Raidue basata su una storia vera %0A%0A https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;">
<div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/4657838250" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div>
</div>
<p><strong>La serie tv The Rookie in onda su Raidue basata su una storia vera: chi è l&#8217;agente di polizia di Los Angeles, William &#8220;Bill&#8221; Norcross.</strong></p>
<figure id="attachment_794704" aria-describedby="caption-attachment-794704" style="width: 696px" class="wp-caption aligncenter"><img class="size-large wp-image-794704" src="https://www.direttanews.it/wp-content/uploads/2020/04/1_qCAnpehbTEi_DH1xRSJGeQ-min-835x470.jpeg" alt="" width="696" height="392" srcset="https://www.direttanews.it/wp-content/uploads/2020/04/1_qCAnpehbTEi_DH1xRSJGeQ-min-835x470.jpeg 835w, https://www.direttanews.it/wp-content/uploads/2020/04/1_qCAnpehbTEi_DH1xRSJGeQ-min-300x169.jpeg 300w, https://www.direttanews.it/wp-content/uploads/2020/04/1_qCAnpehbTEi_DH1xRSJGeQ-min-768x432.jpeg 768w, https://www.direttanews.it/wp-content/uploads/2020/04/1_qCAnpehbTEi_DH1xRSJGeQ-min-696x392.jpeg 696w, https://www.direttanews.it/wp-content/uploads/2020/04/1_qCAnpehbTEi_DH1xRSJGeQ-min-1068x601.jpeg 1068w, https://www.direttanews.it/wp-content/uploads/2020/04/1_qCAnpehbTEi_DH1xRSJGeQ-min-746x420.jpeg 746w, https://www.direttanews.it/wp-content/uploads/2020/04/1_qCAnpehbTEi_DH1xRSJGeQ-min.jpeg 1400w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-794704" class="wp-caption-text">(screenshot video)</figcaption></figure>
<p>In The Rookie, Nathan Fillion interpreta John Nolan, un operaio edile di 40 anni che, dopo aver inavvertitamente aiutato gli agenti di polizia durante una rapina in banca, cambia radicalmente tutta la sua vita e si trasferisce a Los Angeles per intraprendere una nuova carriera come poliziotto. La serie televisiva è liberamente ispirata alla storia di William &#8220;Bill&#8221; Norcross, un agente di polizia di Los Angeles, che decise a 44 anni di lasciare il suo lavoro per diventare appunto poliziotto.</p><div style="max-width:520px;    margin: 10px auto 15px auto;">
<div id="videoplayer-outstream" class="text-center"></div>
<script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 629, 'type': 'outstream'} ); </script>
</div>
<p>Leggi anche &#8211;&gt; <strong><a href="https://www.direttanews.it/2019/08/17/million-dollar-baby-storia-vera/" target="_blank" rel="noopener noreferrer">&#8216;Million Dollar Baby&#8217;: il film racconta una storia vera</a></strong></p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;">
<div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/1805690846" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div>
</div>
<h2><strong>La storia di William &#8220;Bill&#8221; Norcross, che ha ispirato The Rookie</strong></h2>
<p>Norcross aveva 44 anni alla fine del 2015 quando decise di lasciare l&#8217;attività di famiglia in tipografia a Doylestown, in Pennsylvania, e di andare a Los Angeles per realizzare il suo sogno di una vita di unirsi alle forze dell&#8217;ordine. Il suo amico del college, Jon Steinberg, ha adattato la storia di Norcross, che si è trasformata in &#8220;The Rookie&#8221;, creato da Alexi Hawley con l&#8217;ex star di &#8220;Castle&#8221; Nathan Fillion nel ruolo basato su Norcross. Come abbiamo visto, c&#8217;è subito una differenza che emerge: nella serie tv, Nolan era proprietario di un&#8217;impresa edile prima di venire a Los Angeles. “The Rookie” è stato presentato per la prima volta a settembre 2018 e continuato ad attirare un forte pubblico su ABC.</p>
<p>Arriva per la prima volta in chiaro in Italia, sulla televisione pubblica. A trasmettere la serie, della quale Norcross e Steinberg sono produttori esecutivi, è infatti Raidue. &#8220;Avevamo un&#8217;azienda di famiglia e quando ero al college, mia mamma è morta&#8221;, dice Norcross. Quindi prosegue: &#8220;Era una grande parte dell&#8217;azienda di famiglia e quando morì, ci fu un enorme buco nell&#8217;azienda. Sono tornato a casa per dare una mano e in un attimo sono passati 20 anni&#8221;. Norcross, non sposato senza figli, non aveva avuto esperienza delle forze dell&#8217;ordine, ma afferma di aver capito che doveva inseguire i suoi sogni prima che la vita gli passasse accanto. Questa la sua motivazione dietro la scelta di arruolarsi in polizia, una storia vera, dunque, che ha ispirato la serie The Rookie.</p>

<div class="quads-location quads-ad8" id="quads-ad8" style="float:none;margin:3px;">
<div id="inRead"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/10831/tag"></script>
</div>
<p>Leggi anche &#8211;&gt; <strong><a href="https://www.direttanews.it/2016/02/08/gods-not-dead/" target="_blank" rel="noopener noreferrer">&#8220;God’s not dead&#8221;: il film ispirato a una storia vera</a></strong>

<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:3px;">
<div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/9492608543" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div>
<div id="nat_5e39dd24b94b3e678652a57a"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.direttanews.it/2020/04/16/paolo-giordano-coronavirus-futuro/">Paolo Giordano: &#8220;Coronavirus? Questo il futuro che ci aspetta&#8230;&#8221;</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.direttanews.it/author/gabriele-mastroleo/"><img alt='' src='https://secure.gravatar.com/avatar/ba16204f3d8e56c21a9a386e4392fdee?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba16204f3d8e56c21a9a386e4392fdee?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.direttanews.it/author/gabriele-mastroleo/">Gabriele M.</a></span></div><div class="td-author-url"><a href="https://www.direttanews.it">http://www.direttanews.it</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriele M."></span><meta itemprop="datePublished" content="2020-04-17T11:29:33+00:00"><meta itemprop="dateModified" content="2020-04-17T11:29:33+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.direttanews.it/2020/04/17/the-rookie-serie-tv-raidue-storia-vera/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.direttanews.it/wp-content/uploads/2019/10/logodnewsgreen-min-e1571057940383.png"></span><meta itemprop="name" content="Direttanews.it"></span><meta itemprop="headline " content="The Rookie: la serie tv su Raidue basata su una storia vera"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.direttanews.it/wp-content/uploads/2020/04/1_qCAnpehbTEi_DH1xRSJGeQ-min.jpeg"><meta itemprop="width" content="1400"><meta itemprop="height" content="788"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5e997716c16ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5e997716c16ea"><script>var block_td_uid_3_5e997716c16ea = new tdBlock();
block_td_uid_3_5e997716c16ea.id = "td_uid_3_5e997716c16ea";
block_td_uid_3_5e997716c16ea.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e997716c16ea_rand","td_column_number":3,"live_filter_cur_post_id":794703,"live_filter_cur_post_author":"90","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e997716c16ea_rand","tdc_css_class_style":"td_uid_3_5e997716c16ea_rand_style"}';
block_td_uid_3_5e997716c16ea.td_column_number = "3";
block_td_uid_3_5e997716c16ea.block_type = "td_block_related_posts";
block_td_uid_3_5e997716c16ea.post_count = "3";
block_td_uid_3_5e997716c16ea.found_posts = "26828";
block_td_uid_3_5e997716c16ea.header_color = "";
block_td_uid_3_5e997716c16ea.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e997716c16ea.max_num_pages = "8943";
tdBlocksArray.push(block_td_uid_3_5e997716c16ea);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e997716d7471" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e997716c16ea" href="#">SULLO STESSO ARGOMENTO</a><a id="td_uid_5_5e997716d7475" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e997716c16ea" href="#">DELLO STESSO AUTORE</a></h4><div id=td_uid_3_5e997716c16ea class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.direttanews.it/2020/04/16/paolo-giordano-coronavirus-futuro/" rel="bookmark" class="td-image-wrap" title="Paolo Giordano: &#8220;Coronavirus? Questo il futuro che ci aspetta&#8230;&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2020/04/GettyImages-1197941778-min-3-218x150.jpg" srcset="https://www.direttanews.it/wp-content/uploads/2020/04/GettyImages-1197941778-min-3-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2020/04/GettyImages-1197941778-min-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paolo Giordano: &#8220;Coronavirus? Questo il futuro che ci aspetta&#8230;&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2020/04/16/paolo-giordano-coronavirus-futuro/" rel="bookmark" title="Paolo Giordano: &#8220;Coronavirus? Questo il futuro che ci aspetta&#8230;&#8221;">Paolo Giordano: &#8220;Coronavirus? Questo il futuro che ci aspetta&#8230;&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.direttanews.it/2020/04/16/coronavirus-tesi-sparisce-70-giorni/" rel="bookmark" class="td-image-wrap" title="Coronavirus, la controversa tesi: &#8220;Sparisce da solo dopo 70 giorni&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1208086808-min-218x150.jpg" srcset="https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1208086808-min-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2020/03/GettyImages-1208086808-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, la controversa tesi: &#8220;Sparisce da solo dopo 70 giorni&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2020/04/16/coronavirus-tesi-sparisce-70-giorni/" rel="bookmark" title="Coronavirus, la controversa tesi: &#8220;Sparisce da solo dopo 70 giorni&#8221;">Coronavirus, la controversa tesi: &#8220;Sparisce da solo dopo 70 giorni&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.direttanews.it/2020/04/16/rino-gaetano-il-cielo-e-sempre-piu-blu-coronavirus/" rel="bookmark" class="td-image-wrap" title="Rino Gaetano, &#8216;Il cielo è sempre più blu&#8217; brano contro la paura"><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2020/04/GettyImages-1197941778-min-2-218x150.jpg" srcset="https://www.direttanews.it/wp-content/uploads/2020/04/GettyImages-1197941778-min-2-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2020/04/GettyImages-1197941778-min-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rino Gaetano, &#8216;Il cielo è sempre più blu&#8217; brano contro la paura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2020/04/16/rino-gaetano-il-cielo-e-sempre-piu-blu-coronavirus/" rel="bookmark" title="Rino Gaetano, &#8216;Il cielo è sempre più blu&#8217; brano contro la paura">Rino Gaetano, &#8216;Il cielo è sempre più blu&#8217; brano contro la paura</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e997716c16ea" data-td_block_id="td_uid_3_5e997716c16ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e997716c16ea" data-td_block_id="td_uid_3_5e997716c16ea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/direttanewsofficial/" data-tabs="timeline" data-width="" data-height="970" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/direttanewsofficial/">
<p><a href="https://www.facebook.com/direttanewsofficial/" data-mce-href="https://www.facebook.com/direttanewsofficial/">DirettaNews</a><br data-mce-bogus="1"></p>
</blockquote>
</div>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" style="text-align: center; padding: 10px 0 10px 0;" data-adunit="ca-pub-4894676716775870-tag/Direttanews_SB" data-size-mapping="NW_SDB" data-dimensions="fluid,300x600,300x250"></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_6_5e997716d868e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="6016441610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="6016441610"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="6016441610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="6016441610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.direttanews.it/"><img src="https://www.direttanews.it/wp-content/uploads/2019/10/DnewsLogoWhite-min.png" alt="direttanews.it | notizie in diretta" title="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>SU DIRETTANEWS.IT :</span></div>Scopri cosa accade in Italia e nel Mondo. News in diretta di: Attualità, Cronaca, Politica, Economia. Inoltre, Sport, Salute.</aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-771280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-771280"><a href="https://www.direttanews.it/contatti/">La Redazione</a></li>
<li id="menu-item-782080" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-782080"><a href="https://www.direttanews.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-770887" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-770887"><a href="https://www.direttanews.it/disclaimer/">Disclaimer</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; direttanews.it è una testata giornalistica registrata presso il tribunale di Velletri al n.2/2016 - © Copyright WEB365SRL - Tutti i diritti riservati </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://www.direttanews.it/wp-content/themes/Newspapers/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.direttanews.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.direttanews.it/wp-content/themes/Newspapers/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.direttanews.it/wp-content/themes/Newspapers';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>
  /* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
		_cs_ucfr = "1";
	}
  /* End GDPR Consent */  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" />
</noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>