<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Dolph Lundgren, brutto incidente per il russo di Rocky 4 | Vederlo in queste condizioni preoccupa i fans</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.direttanews.it/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><link rel="icon" type="image/png" href="https://www.direttanews.it/wp-content/uploads/2021/08/logo_favicon.png"><meta name="description" content="Il suo “ti spiezzo in due” è una delle frasi più iconiche e ripetute dal pubblico nella storia del cinema. Ma oggi Dolph Lundgren è in ospedale." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.direttanews.it/2022/09/21/dolph-lundgren-brutto-incidente-per-il-russo-di-rocky-4-vederlo-in-queste-condizioni-preoccupa-i-fans/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Dolph Lundgren, brutto incidente per il russo di Rocky 4 | Vederlo in queste condizioni preoccupa i fans" /><meta property="og:description" content="Il suo “ti spiezzo in due” è una delle frasi più iconiche e ripetute dal pubblico nella storia del cinema. Ma oggi Dolph Lundgren è in ospedale." /><meta property="og:url" content="https://www.direttanews.it/2022/09/21/dolph-lundgren-brutto-incidente-per-il-russo-di-rocky-4-vederlo-in-queste-condizioni-preoccupa-i-fans/" /><meta property="og:site_name" content="Direttanews.it" /><meta property="article:publisher" content="https://www.facebook.com/DirettaNews" /><meta property="article:published_time" content="2022-09-21T11:30:44+00:00" /><meta property="article:modified_time" content="2022-09-20T13:24:53+00:00" /><meta property="og:image" content="https://www.direttanews.it/wp-content/uploads/2022/09/Dolph-Lundgren-in-Rocky-4-web-source-20.9.2022-direttanews.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@DirettaNews" /><meta name="twitter:site" content="@DirettaNews" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Claudio Rossi" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.direttanews.it/wp-content/uploads/cache/fvm/1658325387/out/header-37d1ebe1f133519a8ad313f269443374e1904700.min.css' type='text/css' media='all' /> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.direttanews.it\/wp-content\/uploads\/cache\/fvm\/1658325387\/out\/header-b64a54329bc79c76bc3022b615e8f6598fa41954.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.direttanews.it\/wp-content\/uploads\/cache\/fvm\/1658325387\/out\/header-b64a54329bc79c76bc3022b615e8f6598fa41954.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.direttanews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.direttanews.it/wp-json/wp/v2/posts/820814" /><link rel="alternate" type="application/json+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2022%2F09%2F21%2Fdolph-lundgren-brutto-incidente-per-il-russo-di-rocky-4-vederlo-in-queste-condizioni-preoccupa-i-fans%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.direttanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.direttanews.it%2F2022%2F09%2F21%2Fdolph-lundgren-brutto-incidente-per-il-russo-di-rocky-4-vederlo-in-queste-condizioni-preoccupa-i-fans%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"aac1828149","wpRestUrl":"https:\/\/www.direttanews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.direttanews.it\/wp-admin\/","wpRestNonce":"aac1828149","wpRestUrl":"https:\/\/www.direttanews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.direttanews.it\/wp-admin\/","wpRestNonce":"aac1828149","wpRestUrl":"https:\/\/www.direttanews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":820814};</script>  <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.direttanews.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.direttanews.it/spettacolo/",
                    "name": "Spettacolo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.direttanews.it/2022/09/21/dolph-lundgren-brutto-incidente-per-il-russo-di-rocky-4-vederlo-in-queste-condizioni-preoccupa-i-fans/",
                    "name": "Dolph Lundgren, brutto incidente per il russo di Rocky 4 | Vederlo..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.direttanews.it/wp-content/uploads/2021/08/cropped-logo_favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.direttanews.it/wp-content/uploads/2021/08/cropped-logo_favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.direttanews.it/wp-content/uploads/2021/08/cropped-logo_favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.direttanews.it/wp-content/uploads/2021/08/cropped-logo_favicon-270x270.png" /><style type="text/css" id="wp-custom-css">@media (max-width: 767px) { .has-post-thumbnail figure.wp-caption{ margin-top:300px; } }</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, body .tdm-social-item i { color: #0070bb; } .tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item { background-color: #0070bb; } .tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after { border-color: #0070bb; } .tdm-btn-style1 { background-color: #0070bb; } .tdm-btn-style2:before { border-color: #0070bb; } .tdm-btn-style2 { color: #0070bb; } .tdm-btn-style3 { -webkit-box-shadow: 0 2px 16px #0070bb; -moz-box-shadow: 0 2px 16px #0070bb; box-shadow: 0 2px 16px #0070bb; } .tdm-btn-style3:hover { -webkit-box-shadow: 0 4px 26px #0070bb; -moz-box-shadow: 0 4px 26px #0070bb; box-shadow: 0 4px 26px #0070bb; }</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-820814 single-format-standard td-standard-pack dolph-lundgren-brutto-incidente-per-il-russo-di-rocky-4-vederlo-in-queste-condizioni-preoccupa-i-fans global-block-template-1 td-magazine td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/direttanewsofficial/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-direttamenu-container"><ul id="menu-direttamenu" class="td-mobile-main-menu"><li id="menu-item-772365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-772365"><a href="https://www.direttanews.it/news/ultimora/">Ultim&#8217;Ora</a></li><li id="menu-item-717955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-717955"><a href="https://www.direttanews.it/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88968"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a></li><li id="menu-item-777130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777130"><a href="https://www.direttanews.it/news/opinioni/">Opinioni</a></li><li id="menu-item-777126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777126"><a href="https://www.direttanews.it/news/curiosita/">Curiosità</a></li><li id="menu-item-772355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772355"><a href="https://www.direttanews.it/news/meteo/">Meteo</a></li></ul></li><li id="menu-item-231509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231509"><a href="https://www.direttanews.it/politica/">Politica Italiana</a></li><li id="menu-item-718935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718935"><a href="https://www.direttanews.it/politica-estera/">Estera</a></li><li id="menu-item-88965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88965"><a href="https://www.direttanews.it/economia/">Economia</a></li><li id="menu-item-88972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88972"><a href="https://www.direttanews.it/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-772351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772351"><a href="https://www.direttanews.it/calcio/">Calcio</a></li></ul></li><li id="menu-item-733066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-733066"><a href="https://www.direttanews.it/gossip/">Viral<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-777128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777128"><a href="https://www.direttanews.it/news/salute/">Salute &#038; Alimentazione</a></li></ul></li><li id="menu-item-88971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88971"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.direttanews.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >mercoledì, Settembre 21, 2022</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/direttanewsofficial/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.direttanews.it/privacy-e-cookie/">Privacy e Cookie</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.direttanews.it/"> <img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" src="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" alt=""/> <span class="td-visual-hidden">Direttanews.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><style>/* custom css */ .tdi_1.td-a-rec{ text-align: center; }.tdi_1 .td-element-style{ z-index: -1; }.tdi_1.td-a-rec-img{ text-align: left; }.tdi_1.td-a-rec-img img{ margin: 0 auto 0 0; }@media (max-width: 767px) { .tdi_1.td-a-rec-img { text-align: center; } }</style><div class="nm-ad" id="Direttanews_Leaderboard" data-slot="ca-pub-4894676716775870-tag/Direttanews_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;"></div><div id="nat_6320959f7f94a3cff4fc9a3b"></div> <script type="text/javascript">var _nat = _nat || [];
  _nat.push(['id', '6320959f7f94a3cff4fc9a3b']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.direttanews.it/"> <img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" src="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.direttanews.it/"> <img class="td-retina-data" data-retina="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" src="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" alt=""/> </a></div><div class="menu-direttamenu-container"><ul id="menu-direttamenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-772365"><a href="https://www.direttanews.it/news/ultimora/">Ultim&#8217;Ora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-717955"><a href="https://www.direttanews.it/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88968"><a href="https://www.direttanews.it/news-mondo/">News Mondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777130"><a href="https://www.direttanews.it/news/opinioni/">Opinioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777126"><a href="https://www.direttanews.it/news/curiosita/">Curiosità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-772355"><a href="https://www.direttanews.it/news/meteo/">Meteo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-231509"><a href="https://www.direttanews.it/politica/">Politica Italiana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-718935"><a href="https://www.direttanews.it/politica-estera/">Estera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88965"><a href="https://www.direttanews.it/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-88972"><a href="https://www.direttanews.it/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-772351"><a href="https://www.direttanews.it/calcio/">Calcio</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-733066"><a href="https://www.direttanews.it/gossip/">Viral</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777128"><a href="https://www.direttanews.it/news/salute/">Salute &#038; Alimentazione</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-88971"><a href="https://www.direttanews.it/spettacolo/">Spettacolo</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.direttanews.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.direttanews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Spettacolo" class="entry-crumb" href="https://www.direttanews.it/spettacolo/">Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dolph Lundgren, brutto incidente per il russo di Rocky 4 | Vederlo...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-820814" class="post-820814 post type-post status-publish format-standard has-post-thumbnail category-spettacolo category-gossip" 0><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">Dolph Lundgren, brutto incidente per il russo di Rocky 4 | Vederlo in queste condizioni preoccupa i fans</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.direttanews.it/author/claudio-cordova/">Claudio Rossi</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-21T13:30:44+02:00" >21 Settembre 2022</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div class="nm-ad" id="Direttanews_A" data-slot="ca-pub-4894676716775870-tag/4657838250" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><p><strong>Il suo “ti spiezzo in due” è una delle frasi più iconiche e ripetute dal pubblico nella storia del cinema. Ma oggi Dolph Lundgren è in ospedale.</strong><p>La sua carriera sarà per sempre segnata da quel ruolo. Ma tant’è. Dolph Lundgren non può di certo lamentarsi. Il suo Ivan Drago in Rocky IV lo ha consegnato alla storia del cinema. Sebbene il resto della carriera non sia stato particolarmente entusiasmante. Ora però l’attore è in condizioni che fanno preoccupare i suoi tantissimi fan.<div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 629, 'type': 'outstream'} );</script> </div> <figure id="attachment_820815" aria-describedby="caption-attachment-820815" style="width: 1280px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-820815 size-full" src="https://www.direttanews.it/wp-content/uploads/2022/09/Dolph-Lundgren-in-Rocky-4-web-source-20.9.2022-direttanews.jpg" alt="Dolph Lundgren in Rocky 4 (web source) 20.9.2022 direttanews" width="1280" height="720" srcset="https://www.direttanews.it/wp-content/uploads/2022/09/Dolph-Lundgren-in-Rocky-4-web-source-20.9.2022-direttanews.jpg 1280w, https://www.direttanews.it/wp-content/uploads/2022/09/Dolph-Lundgren-in-Rocky-4-web-source-20.9.2022-direttanews-300x169.jpg 300w, https://www.direttanews.it/wp-content/uploads/2022/09/Dolph-Lundgren-in-Rocky-4-web-source-20.9.2022-direttanews-835x470.jpg 835w, https://www.direttanews.it/wp-content/uploads/2022/09/Dolph-Lundgren-in-Rocky-4-web-source-20.9.2022-direttanews-768x432.jpg 768w, https://www.direttanews.it/wp-content/uploads/2022/09/Dolph-Lundgren-in-Rocky-4-web-source-20.9.2022-direttanews-696x392.jpg 696w, https://www.direttanews.it/wp-content/uploads/2022/09/Dolph-Lundgren-in-Rocky-4-web-source-20.9.2022-direttanews-1068x601.jpg 1068w, https://www.direttanews.it/wp-content/uploads/2022/09/Dolph-Lundgren-in-Rocky-4-web-source-20.9.2022-direttanews-747x420.jpg 747w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-820815" class="wp-caption-text">Dolph Lundgren in Rocky 4 (web source)</figcaption></figure><p>Di nazionalità svedese, a Sydney divenne la guardia del corpo della cantante Grace Jones e iniziò una relazione con lei. Dopo un piccolo ruolo nel film di James Bond 007 – Bersaglio mobile (nel ruolo di uno scagnozzo del KGB), <strong>arrivò la svolta nel 1985 nel ruolo dell’imponente pugile russo Ivan Drago in Rocky IV, e da allora divenne uno degli attori più famosi di film d’azione e di arti marziali a Hollywood.</strong> Tuttavia, nella sua carriera, molti di questi film saranno di fatto dei b-movie.<p>Il suo “ti spiezzo in due” è una delle frasi più iconiche e ripetute dal pubblico nella storia del cinema. Un film, Rocky IV intriso del clima da Guerra Fredda che si respirava in quel periodo tra USA e URSS e che oggi, drammaticamente, sembra essere tornato per via degli ultimi eventi internazionali.<div id="twitch-embed"></div><p>Quanto a Dolph Lundgren, è tornato alla ribalta per aver recitato in tutte le pellicole della saga dei Mercenari. Scritta e ideata proprio da quel Sylvester Stallone, protagonista di Rocky e con cui Dolph instaurerà una bella amicizia dopo la parte nel quarto capitolo dell’epopea del pugile. Sempre con Stallone e nell’ennesimo capitolo della storia di Rocky, lo rivedremo recentemente in Creed II.<h2>Le condizioni di Dolph Lundgren</h2><p>Oggi, però, le condizioni dell’attore di nazionalità svedese destano non poche preoccupazioni nei suoi tanti fan, rimastigli affezionati dopo quell’interpretazione nel quarto capitolo di Rocky. Ed è lo stesso Dolph Lundgren a informarli sulle sue vicissitudini di salute tramite un video pubblicato attraverso il proprio profilo Instagram ufficiale.<p><strong>Lundgren ci scherza su e scrive, a commento del video, che sta allenando la parte superiore del corpo. Già perché lo vediamo in una corsia d’ospedale spostarsi con un girello azionato attraverso le braccia</strong>. Lundgren ci scherza su, ma il problema è serio.<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/CiiL46JKXOh/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14"><div style="padding: 16px;"><p>&nbsp;<div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><p>&nbsp;<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/reel/CiiL46JKXOh/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Un post condiviso da Dolph Lundgren (@dolphlundgren)</a></div></blockquote><p><script async src=""></script> <p>Vediamo, infatti, <strong>la gamba sinistra del popolare attore ingessata</strong>. Lundgren quindi sposta tutto il peso del corpo sulla gamba destra e si aiuta con le braccia per spostare il girello. Insomma, non proprio il periodo migliore sotto il profilo fisico per l’attore. E noi, ovviamente, non possiamo che augurargli una pronta guarigione.<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="Direttanews_C" data-slot="ca-pub-4894676716775870-tag/9492608543" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div><div id="nat_5e39dd24b94b3e678652a57a"></div><div id="M757470ScriptRootC1217663"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.direttanews.it/2022/09/21/stress-e-declino-cognitivo-contrastarli-e-piu-facile-di-quanto-si-pensi-probabilmente-la-soluzione-e-gia-dentro-casa/">Stress e declino cognitivo, contrastarli è più facile di quanto si pensi | Probabilmente la soluzione è già dentro casa</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.direttanews.it/author/claudio-cordova/">Claudio Rossi</a></span></div> </footer></article><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":820814,"live_filter_cur_post_author":"160","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "27907";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "9303";
tdBlocksArray.push(block_tdi_3);</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICOLI CORRELATI</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.direttanews.it/2022/09/21/valerio-staffelli-il-suo-esordio-in-tv-e-stato-esilarante-nel-video-e-praticamente-irriconoscibile/" rel="bookmark" class="td-image-wrap " title="Valerio Staffelli, il suo esordio in tv è stato esilarante | Nel video è praticamente irriconoscibile" ><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2022/09/Valerio-Staffelli-fonte-web-15.09.2022-direttanews.it_-218x150.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2022/09/Valerio-Staffelli-fonte-web-15.09.2022-direttanews.it_-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2022/09/Valerio-Staffelli-fonte-web-15.09.2022-direttanews.it_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Valerio Staffelli (fonte web) 15.09.2022-direttanews.it" title="Valerio Staffelli, il suo esordio in tv è stato esilarante | Nel video è praticamente irriconoscibile" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2022/09/21/valerio-staffelli-il-suo-esordio-in-tv-e-stato-esilarante-nel-video-e-praticamente-irriconoscibile/" rel="bookmark" title="Valerio Staffelli, il suo esordio in tv è stato esilarante | Nel video è praticamente irriconoscibile">Valerio Staffelli, il suo esordio in tv è stato esilarante | Nel video è praticamente irriconoscibile</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.direttanews.it/2022/09/21/antonella-mosetti-alza-la-temperatura-sul-web-lo-scatto-sul-letto-oltrepassa-ogni-limite/" rel="bookmark" class="td-image-wrap " title="Antonella Mosetti, alza la temperatura sul web | Lo scatto sul letto oltrepassa ogni limite" ><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2022/09/Antonella-Mosetti-fonte-web-20.09.22-direttanews.it-1-218x150.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2022/09/Antonella-Mosetti-fonte-web-20.09.22-direttanews.it-1-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2022/09/Antonella-Mosetti-fonte-web-20.09.22-direttanews.it-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Antonella Mosetti (fonte web)" title="Antonella Mosetti, alza la temperatura sul web | Lo scatto sul letto oltrepassa ogni limite" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2022/09/21/antonella-mosetti-alza-la-temperatura-sul-web-lo-scatto-sul-letto-oltrepassa-ogni-limite/" rel="bookmark" title="Antonella Mosetti, alza la temperatura sul web | Lo scatto sul letto oltrepassa ogni limite">Antonella Mosetti, alza la temperatura sul web | Lo scatto sul letto oltrepassa ogni limite</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.direttanews.it/2022/09/21/giulio-raselli-fa-preoccupare-i-suoi-followers-i-problemi-di-salute-lo-perseguitano/" rel="bookmark" class="td-image-wrap " title="Giulio Raselli fa preoccupare i suoi followers: i problemi di salute lo perseguitano" ><img width="218" height="150" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2022/09/raselligiulio-20220920-direttanews.it_-218x150.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2022/09/raselligiulio-20220920-direttanews.it_-218x150.jpg 218w, https://www.direttanews.it/wp-content/uploads/2022/09/raselligiulio-20220920-direttanews.it_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Giulio Raselli - direttanews.it" title="Giulio Raselli fa preoccupare i suoi followers: i problemi di salute lo perseguitano" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2022/09/21/giulio-raselli-fa-preoccupare-i-suoi-followers-i-problemi-di-salute-lo-perseguitano/" rel="bookmark" title="Giulio Raselli fa preoccupare i suoi followers: i problemi di salute lo perseguitano">Giulio Raselli fa preoccupare i suoi followers: i problemi di salute lo perseguitano</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Direttanews_SB_1" data-slot="ca-pub-4894676716775870-tag/Direttanews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></aside><div class="td_block_wrap td_block_2 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Ultimi articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"3","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_2","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_2";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "40192";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "8039";
tdBlocksArray.push(block_tdi_6);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=tdi_6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.direttanews.it/2022/09/20/attenzione-a-questo-farmaco-le-conseguenze-possono-essere-terribili-allarme-dei-medici/" rel="bookmark" class="td-image-wrap " title="Attenzione a questo farmaco | Le conseguenze possono essere terribili: allarme dei medici" ><img width="324" height="160" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2022/09/farmaco-pixabay-18-9-2022-direttanews.it_-324x160.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2022/09/farmaco-pixabay-18-9-2022-direttanews.it_-324x160.jpg 324w, https://www.direttanews.it/wp-content/uploads/2022/09/farmaco-pixabay-18-9-2022-direttanews.it_-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="farmaco compresse" title="Attenzione a questo farmaco | Le conseguenze possono essere terribili: allarme dei medici" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2022/09/20/attenzione-a-questo-farmaco-le-conseguenze-possono-essere-terribili-allarme-dei-medici/" rel="bookmark" title="Attenzione a questo farmaco | Le conseguenze possono essere terribili: allarme dei medici">Attenzione a questo farmaco | Le conseguenze possono essere terribili: allarme...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-20T10:30:13+02:00" >20 Settembre 2022</time></span></div><div class="td-excerpt"> Prendere un farmaco può essere considerato quasi normale quando si sa di avere un problema da risolvere. In realtà, non lo si dovrebbe mai...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.direttanews.it/2022/09/19/scientology-la-setta-che-ha-coinvolto-personaggi-famosissimi-alcune-sono-delle-celebrita-mondiali/" rel="bookmark" class="td-image-wrap " title="Scientology, la setta che ha coinvolto personaggi famosissimi | Alcune sono delle celebrità mondiali" ><img width="100" height="70" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2022/08/Scientolgy-web-source-100x70.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2022/08/Scientolgy-web-source-100x70.jpg 100w, https://www.direttanews.it/wp-content/uploads/2022/08/Scientolgy-web-source-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Scientolgy (web source)" title="Scientology, la setta che ha coinvolto personaggi famosissimi | Alcune sono delle celebrità mondiali" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2022/09/19/scientology-la-setta-che-ha-coinvolto-personaggi-famosissimi-alcune-sono-delle-celebrita-mondiali/" rel="bookmark" title="Scientology, la setta che ha coinvolto personaggi famosissimi | Alcune sono delle celebrità mondiali">Scientology, la setta che ha coinvolto personaggi famosissimi | Alcune sono...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-19T22:30:13+02:00" >19 Settembre 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.direttanews.it/2022/09/19/uomini-e-donne-lex-protagonista-del-programma-e-oggi-miss-universo-italia-chi-e/" rel="bookmark" class="td-image-wrap " title="Uomini e Donne, l&#8217;ex protagonista del programma è oggi Miss Universo Italia: chi è" ><img width="100" height="70" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2022/09/maria-de-filippi-20220919-direttanews.it_-100x70.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2022/09/maria-de-filippi-20220919-direttanews.it_-100x70.jpg 100w, https://www.direttanews.it/wp-content/uploads/2022/09/maria-de-filippi-20220919-direttanews.it_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Maria De Filippi - direttanews.it" title="Uomini e Donne, l&#8217;ex protagonista del programma è oggi Miss Universo Italia: chi è" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2022/09/19/uomini-e-donne-lex-protagonista-del-programma-e-oggi-miss-universo-italia-chi-e/" rel="bookmark" title="Uomini e Donne, l&#8217;ex protagonista del programma è oggi Miss Universo Italia: chi è">Uomini e Donne, l&#8217;ex protagonista del programma è oggi Miss Universo...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-19T17:30:33+02:00" >19 Settembre 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.direttanews.it/2022/09/19/il-principe-harry-ha-il-cuore-spezzato-non-regge-lennesima-umiliazione/" rel="bookmark" class="td-image-wrap " title="Il Principe Harry: &#8220;Ha il cuore spezzato&#8221;, non regge l&#8217;ennesima umiliazione" ><img width="100" height="70" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2022/09/Principe-Harry-20220919-direttanews.it_-100x70.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2022/09/Principe-Harry-20220919-direttanews.it_-100x70.jpg 100w, https://www.direttanews.it/wp-content/uploads/2022/09/Principe-Harry-20220919-direttanews.it_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Principe Harry -direttanews.it" title="Il Principe Harry: &#8220;Ha il cuore spezzato&#8221;, non regge l&#8217;ennesima umiliazione" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2022/09/19/il-principe-harry-ha-il-cuore-spezzato-non-regge-lennesima-umiliazione/" rel="bookmark" title="Il Principe Harry: &#8220;Ha il cuore spezzato&#8221;, non regge l&#8217;ennesima umiliazione">Il Principe Harry: &#8220;Ha il cuore spezzato&#8221;, non regge l&#8217;ennesima umiliazione</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-19T15:30:57+02:00" >19 Settembre 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.direttanews.it/2022/09/17/whatsapp-la-nuova-funzione-e-incredibile-cosi-puoi-fare-anche-la-spesa-via-chat/" rel="bookmark" class="td-image-wrap " title="Whatsapp, la nuova funzione è incredibile | Così puoi fare anche la spesa via chat" ><img width="100" height="70" class="entry-thumb" src="https://www.direttanews.it/wp-content/uploads/2022/09/Il-logo-Whatsapp-fonte-web-100x70.jpg"  srcset="https://www.direttanews.it/wp-content/uploads/2022/09/Il-logo-Whatsapp-fonte-web-100x70.jpg 100w, https://www.direttanews.it/wp-content/uploads/2022/09/Il-logo-Whatsapp-fonte-web-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Il logo Whatsapp (fonte web)" title="Whatsapp, la nuova funzione è incredibile | Così puoi fare anche la spesa via chat" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.direttanews.it/2022/09/17/whatsapp-la-nuova-funzione-e-incredibile-cosi-puoi-fare-anche-la-spesa-via-chat/" rel="bookmark" title="Whatsapp, la nuova funzione è incredibile | Così puoi fare anche la spesa via chat">Whatsapp, la nuova funzione è incredibile | Così puoi fare anche...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-17T21:30:35+02:00" >17 Settembre 2022</time></span></div></div></div></div></div></div> <aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Direttanews_SB_2" data-slot="ca-pub-4894676716775870-tag/Direttanews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.direttanews.it/"><img class="td-retina-data" src="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" data-retina="https://www.direttanews.it/wp-content/uploads/2021/08/logo_esteso-300x53.png" alt="direttanews.it | notizie in diretta" title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Scopri cosa accade in Italia e nel Mondo. News in diretta di: Attualità, Cronaca, Politica, Economia. Inoltre, Sport, Salute.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-782080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-782080"><a href="https://www.direttanews.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-770887" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-770887"><a href="https://www.direttanews.it/disclaimer/">Disclaimer</a></li><li id="menu-item-796867" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-796867"><a href="https://www.direttanews.it/privacy-policy/">Privacy Policy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> © Direttanews.it | D&D Powerweb SRL | redazione@direttanews.it</div></div></div></div></div></div> <script>jQuery('.has-post-thumbnail figure.wp-caption').css('margin-top',0);</script> <script>var tDiv = jQuery("#twitch-embed");
            if(tDiv.length) {
             
                jQuery.ajax({
                contentType: "application/json",
                'url' : 'https://twitch.tvplay.it/api/check-site?site=https://www.direttanews.it',
                'type' : 'GET',
                'success' : function(data) {   
                       
                        if(data.result == true) {
                            console.log("load twitch player")
                iframeHtml = '<iframe data-src="https://player.twitch.tv/?channel=' + data.twitch_channel + '&parent=www.direttanews.it" width="100%" height="315"> </iframe>'
                            jQuery("#twitch-embed").html(iframeHtml)                
                        } else {
                            jQuery("#twitch-embed").remove();
                        }
                        
                        var vidDefer1 = document.getElementsByTagName('iframe');
                        for (var i=0; i<vidDefer1.length; i++) {
                            if(vidDefer1[i].getAttribute('data-src')) {
                                vidDefer1[i].setAttribute('src',vidDefer1[i].getAttribute('data-src'));
                            } 
                        }
                },
                'error' : function(request,error)
                {
                    console.log("error tapi")
                    jQuery("#twitch-embed").remove();
                }
                });
            }</script>  <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.direttanews.it\/wp-content\/uploads\/cache\/fvm\/1658325387\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.direttanews.it\/wp-content\/uploads\/cache\/fvm\/1658325387\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script></script> <script>jQuery(function() {
		
	(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-02.pushstack.it/s/813953a2ad9b4a7a91d35d8a0b7c9469.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document);  
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js?v=1' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-18"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-886456-18');</script> </body></html>